
<!doctype html>
<html lang="it-IT">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="twitter:widgets:new-embed-design" content="on">
  <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700" rel="stylesheet">
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-96114804-1', 'auto');
  ga('send', 'pageview', {
    'anonymizeIp': true
  });
</script>
  <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1181760,"cookiePolicyId":20642826}; </script><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/stable/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Non ci sarà transizione ecologica senza il protagonismo dei lavoratori</title>
	<meta name="description" content="Dopo la lettera di Rossella Muroni e Luciana Castellina al sindacato, Articolo Uno propone di unire le forze per migliorare il Paese" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://articolo1mdp.it/non-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Non ci sarà transizione ecologica senza il protagonismo dei lavoratori" />
	<meta property="og:description" content="Dopo la lettera di Rossella Muroni e Luciana Castellina al sindacato, Articolo Uno propone di unire le forze per migliorare il Paese" />
	<meta property="og:url" content="https://articolo1mdp.it/non-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori/" />
	<meta property="og:site_name" content="Articolo Uno" />
	<meta property="article:published_time" content="2020-12-05T15:36:17+00:00" />
	<meta property="article:modified_time" content="2020-12-05T15:38:39+00:00" />
	<meta property="og:image" content="https://articolo1mdp.it/assets/uploads/2020/12/luce2_M.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="446" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Piero Latino Arturo Scotto">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://articolo1mdp.it/#website","url":"https://articolo1mdp.it/","name":"Articolo Uno","description":"Movimento Democratico e Progressista","potentialAction":[{"@type":"SearchAction","target":"https://articolo1mdp.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://articolo1mdp.it/non-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori/#primaryimage","inLanguage":"it-IT","url":"https://articolo1mdp.it/assets/uploads/2020/12/luce2_M.jpg","width":1440,"height":446},{"@type":"WebPage","@id":"https://articolo1mdp.it/non-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori/#webpage","url":"https://articolo1mdp.it/non-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori/","name":"Non ci sar\u00e0 transizione ecologica senza il protagonismo dei lavoratori","isPartOf":{"@id":"https://articolo1mdp.it/#website"},"primaryImageOfPage":{"@id":"https://articolo1mdp.it/non-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori/#primaryimage"},"datePublished":"2020-12-05T15:36:17+00:00","dateModified":"2020-12-05T15:38:39+00:00","author":{"@id":"https://articolo1mdp.it/#/schema/person/edf13dcb9215243f0358464b56665f4c"},"description":"Dopo la lettera di Rossella Muroni e Luciana Castellina al sindacato, Articolo Uno propone di unire le forze per migliorare il Paese","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://articolo1mdp.it/non-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori/"]}]},{"@type":"Person","@id":"https://articolo1mdp.it/#/schema/person/edf13dcb9215243f0358464b56665f4c","name":"Piero Latino Arturo Scotto","description":"Piero Latino \u00e8 Responsabile nazionale Lavoro di Articolo Uno. Coordinatore metropolitano di Articolo Uno Roma. Arturo Scotto ex capogruppo di Sel alla Camera, \u00e8 cofondatore di Articolo Uno di cui \u00e8 coordinatore politico nazionale."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Articolo Uno &raquo; Non ci sarà transizione ecologica senza il protagonismo dei lavoratori Feed dei commenti" href="https://articolo1mdp.it/non-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/articolo1mdp.it\/wp-core\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://articolo1mdp.it/wp-core/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://articolo1mdp.it/assets/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://articolo1mdp.it/assets/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ywcds_style_free_frontend-css'  href='https://articolo1mdp.it/assets/plugins/yith-donations-for-woocommerce-premium/assets/css/ywcds_free_frontend.css?ver=1.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://articolo1mdp.it/assets/themes/articolouno/dist/styles/main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno/assets/scripts/pgwslider.js?ver=5.5.3' id='pwgslider-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno/assets/scripts/jquery.validate.min.js' id='validate-js'></script>
<link rel="https://api.w.org/" href="https://articolo1mdp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://articolo1mdp.it/wp-json/wp/v2/posts/16862" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://articolo1mdp.it/wp-core/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://articolo1mdp.it/wp-core/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 3.9.2" />
<link rel='shortlink' href='https://articolo1mdp.it/?p=16862' />
<link rel="alternate" type="application/json+oembed" href="https://articolo1mdp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farticolo1mdp.it%2Fnon-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://articolo1mdp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farticolo1mdp.it%2Fnon-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			
		<link rel="icon" href="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			nav.navbar ul.navbar-nav li a.dropdown-toggle, nav.navbar ul.navbar-nav li a.nav-link {
	padding-left:.51rem;
	padding-right:.51rem;
}
.liberi-uguali-row img {
	margin-left:0px;
}
.img-size-30 {
	max-width:30%!important;
}		</style>
		</head>
  <body class="post-template-default single single-post postid-16862 single-format-standard theme-articolouno woocommerce-no-js articolouno non-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori sidebar-primary">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <header class="banner">
    <div class="topbar bg-faded">
        <div class="container">
            <div class="row">
            <div class="col-sm-4 data-topbar hidden-xs-down">
                05 dicembre 2020            </div>

            <div class="col-sm-8 social text-right">
                
                <ul class="list-inline d-inline ">
                    <li class="list-inline-item">
                        <a class="btn btn-default" href="https://articolo1mdp.it/adesione">ADERISCI</a>
                    </li>
                    <li class="list-inline-item">
                        <a class="btn btn-default" href="https://articolo1mdp.it/contribuisci">CONTRIBUISCI</a>
                    </li>
                    <li class="list-inline-item">
                        <a class="btn btn-default" href="https://articolo1mdp.it/2x1000">2x1000</a>
                    </li>
                    <!--<li class="list-inline-item">
                        <button class="btn btn-default d-inline" data-toggle="modal" data-target="#myModal">CREA UN COMITATO</button>
                    </li>-->
                </ul>

                <ul class="social-topbar list-inline d-inline">
                    <li class="list-inline-item">
                        <a href="https://www.facebook.com/Articolo1Modempro" title="facebook" target="_blank">
                        <img src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/fb.svg" alt="facebook" height="25px">
                        </a>
                    </li>
                    <li class="list-inline-item">
                        <a href="https://twitter.com/articoloUnoMDP" title="twitter" target="_blank">
                        <img src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/tw.svg" alt="twitter" height="25px">
                        </a>
                    </li>
                </ul>

            </div>
            </div>
        </div> 
    </div>
    <nav class="navbar navbar-toggleable-md navbar-light" role="navigation">
        <div class="container">
          <!-- Brand and toggle get grouped for better mobile display -->
          <div class="navbar-header">
            <button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
              <span class="navbar-toggler-icon"></span>
            </button>
            <a class="navbar-brand" href="https://articolo1mdp.it">
                      <img class="img-fluid" src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/logo.svg" height="70px" alt="logo" />
                  </a>
          </div>

              <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse justify-content-end"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4 nav-item"><a title="Home" href="https://articolo1mdp.it/" class="nav-link">Home</a></li>
<li id="menu-item-9267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9267 nav-item"><a title="Chi siamo" href="https://articolo1mdp.it/chi-siamo/" class="nav-link">Chi siamo</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-259 nav-item"><a title="Magazine" href="https://articolo1mdp.it/magazine/" class="nav-link">Magazine</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146 nav-item dropdown"><a title="Informati" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Informati <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-147" class="menu-item menu-item-type-post_type_archive menu-item-object-rassegna menu-item-147 nav-item"><a title="Rassegna stampa" href="https://articolo1mdp.it/rassegna-stampa/" class="nav-link">Rassegna stampa</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-post_type_archive menu-item-object-comunicati menu-item-148 nav-item"><a title="Comunicati stampa" href="https://articolo1mdp.it/comunicati-stampa/" class="nav-link">Comunicati stampa</a></li>
	<li id="menu-item-16108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16108 nav-item"><a title="Elezioni trasparenti" href="https://articolo1mdp.it/elezioni-trasparenti/" class="nav-link">Elezioni trasparenti</a></li>
	<li id="menu-item-14792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14792 nav-item"><a title="Privacy policy" href="https://articolo1mdp.it/privacy/" class="nav-link">Privacy policy</a></li>
	<li id="menu-item-14793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14793 nav-item"><a title="Cookie Policy" href="https://articolo1mdp.it/cookie-policy/" class="nav-link">Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-9546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9546 nav-item"><a title="Materiali" href="https://articolo1mdp.it/materiali-4/" class="nav-link">Materiali</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type_archive menu-item-object-territori menu-item-78 nav-item"><a title="Dai territori" href="https://articolo1mdp.it/dai-territori/" class="nav-link">Dai territori</a></li>
<li class=" astm-search-menu is-menu is-dropdown menu-item"><a href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://articolo1mdp.it/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></li></ul></div>          </div>
      </nav>
</header>
    <div class="breadcrumb">
        <div class="container">
            <div class="row">
                <div class="col-lg-3">
                    <h3>Articoli</h3>                </div>
                <div class="col-lg-9 text-right">
                    <ul class="list-inline">
                        <!-- Breadcrumb NavXT 6.6.0 -->
<li class="list-inline-item"><a property="item" typeof="WebPage" title="Vai a Articolo Uno." href="https://articolo1mdp.it" class="home"><span property="name">Articolo Uno</span></a><meta property="position" content="1"></li>/&nbsp;<li class="list-inline-item"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Economia." href="https://articolo1mdp.it/category/economia/" class="taxonomy category"><span property="name">Economia</span></a><meta property="position" content="2"></li>/&nbsp;<li class="list-inline-item"><span property="name">Non ci sarà transizione ecologica senza il protagonismo dei lavoratori</span><meta property="position" content="3"></li>                    </ul>
                </div>
            </div>
        </div>
</div>

    <div class="wrap container" role="document">
                <a href="https://articolo1mdp.it/non-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori/" title="Non ci sarà transizione ecologica senza il protagonismo dei lavoratori">
            <img width="1440" height="446" src="https://articolo1mdp.it/assets/uploads/2020/12/luce2_M.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://articolo1mdp.it/assets/uploads/2020/12/luce2_M.jpg 1440w, https://articolo1mdp.it/assets/uploads/2020/12/luce2_M-300x93.jpg 300w, https://articolo1mdp.it/assets/uploads/2020/12/luce2_M-1024x317.jpg 1024w, https://articolo1mdp.it/assets/uploads/2020/12/luce2_M-768x238.jpg 768w, https://articolo1mdp.it/assets/uploads/2020/12/luce2_M-600x186.jpg 600w" sizes="(max-width: 1440px) 100vw, 1440px" />        </a>
          <div class="content row">
        <main class="main" style="padding-left: 15px; padding-right: 15px;">
              <article class="post-16862 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-castellina tag-cgil tag-filctem tag-manifesto tag-muroni">
        <header>
            <h1 class="entry-title">Non ci sarà transizione ecologica senza il protagonismo dei lavoratori</h1>
            <span class="verde"><time class="updated" datetime="2020-12-05T15:36:17+00:00">5 Dicembre 2020</time></span>
            | <strong><a class="rosso" href="https://articolo1mdp.it/category/economia/">Economia</a></strong>        </header>
        <div class="entry-content">
        <p>La pubblicazione sul giornale Il manifesto di una <a href="https://ilmanifesto.it/lettera-aperta-ai-compagni-della-cgil/" target="_blank" rel="noopener noreferrer">lettera aperta ai compagni della Cgil da parte di Luciana Castellina e Rossella Muroni</a> sul rapporto tra tutela dell’ambiente e ruolo del sindacato ha provocato la reazione della Filctem-Cgil, la categoria a cui era stata indirizzata.</p>
<p>Di cosa si parla? Di un tema fondamentale per il nostro presente e per il futuro delle nuove generazioni: la durata della transizione da un vecchio modello di sviluppo, fondato sullo sfruttamento indiscriminato delle risorse energetiche, ad uno nuovo basato sulle fonti sostenibili e rinnovabili.</p>
<p>Siamo dentro una discussione più ampia che è quella che le classi dirigenti del Paese hanno di fronte da almeno un trentennio. Intraprendere la via alta dello sviluppo o rassegnarsi ad una crescita segnata dallo svilimento di lavoro, ambiente e salute.</p>
<p>Questo passaggio e la sua durata chiamano in causa le forze politiche e sociali, le loro scelte di fondo, la loro capacità di innovare la propria cultura. Il primo cambiamento, infatti, riguarda esattamente l’assunzione di nuovi paradigmi culturali più adatti a condurre la società verso gli obiettivi desiderati e necessari.</p>
<p>Si può dire che questo processo di innovazione sia stato compiuto del tutto? Certamente no, ma non riconoscere i grandi passi avanti fatti in questi ultimi anni sarebbe un errore politico.</p>
<p>Vogliamo fare un esempio concreto: il governo ha deciso di entrare, attraverso Invitalia nel capitale di ArcelorMittal Italia, la società che gestisce l’acciaieria di Taranto.</p>
<p>Crediamo che sia una grande occasione per invertire la rotta della politica industriale italiana. La società franco-indiana vinse il bando per la gestione del sito sulla base del criterio della migliore offerta economica. Come è noto il rilancio della produzione e la tutela dell’occupazione da una parte, il risanamento ambientale, la decarbonizzazione e l’avvio dei forni elettrici dall’altro furono considerati criteri secondari dal governo e dall’allora titolare del Mise. Ora possiamo rimettere le cose in ordine ma ciascuno, istituzioni, partiti, sindacati e movimenti, deve fare la propria parte. Siamo testimoni del fatto che in questi due anni il sindacato, su Taranto, è stato in prima linea e non ha ceduto al ricatto della scelta tra ambiente e lavoro.</p>
<p>Questa scelta è risultata decisiva per imporre la svolta di questi giorni.</p>
<p>Ecco perché riteniamo che la lettera di Castellina e Muroni, che ha il pregio di essere chiara e diretta, rischi di colpire un bersaglio sbagliato. Non ci sarà transizione ecologica né accelerazione verso la transizione se i cittadini e i lavoratori non saranno parte attiva e protagonista di questo cambiamento. E’ un dato ineludibile dal quale partire per costruire una grande alleanza sociale e politica che abbia la forza di imporre un cambiamento condiviso.</p>
<p>Parliamo di lavoratrici e lavoratori in carne ed ossa che in questo periodo difficile hanno sempre garantito un servizio essenziale che ci ha permesso di avere l’energia elettrica sempre e comunque senza rischi di blackout, negli ospedali, nelle sale di rianimazione, nelle nostre case. Un servizio che ha permesso a tutta Italia, ad esempio, di rimanere connessa o di poter effettuare la didattica a distanza.</p>
<p>Articolo Uno vuole essere parte di questa alleanza per il cambiamento e, già da ora, ci sentiamo di invitare ad un dibattito promosso dalla nostra organizzazione le autrici della lettera, il sindacato e altri soggetti per discutere di energia e transizione, per approfondire i temi in discussione e per decidere come unire le forze per migliorare il Paese.</p>
<div class="crunchify-social"><h5>CONDIVIDI SU</h5> <a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Non%20ci%20sarà%20transizione%20ecologica%20senza%20il%20protagonismo%20dei%20lavoratori&amp;url=https%3A%2F%2Farticolo1mdp.it%2Fnon-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Farticolo1mdp.it%2Fnon-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp" href="whatsapp://send?text=Non%20ci%20sarà%20transizione%20ecologica%20senza%20il%20protagonismo%20dei%20lavoratori https%3A%2F%2Farticolo1mdp.it%2Fnon-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Farticolo1mdp.it%2Fnon-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="https://bufferapp.com/add?url=https%3A%2F%2Farticolo1mdp.it%2Fnon-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori%2F&amp;text=Non%20ci%20sarà%20transizione%20ecologica%20senza%20il%20protagonismo%20dei%20lavoratori" target="_blank">Buffer</a><a class="crunchify-link crunchify-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Farticolo1mdp.it%2Fnon-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori%2F&amp;title=Non%20ci%20sarà%20transizione%20ecologica%20senza%20il%20protagonismo%20dei%20lavoratori" target="_blank">LinkedIn</a><a class="crunchify-link crunchify-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Farticolo1mdp.it%2Fnon-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori%2F&amp;media=https://articolo1mdp.it/assets/uploads/2020/12/luce2_M.jpg&amp;description=Non%20ci%20sarà%20transizione%20ecologica%20senza%20il%20protagonismo%20dei%20lavoratori" data-pin-custom="true" target="_blank">Pin It</a></div>        </div>
        <footer>
                </footer>
            </article>

    
    
    <div class="author-box d-flex flex-row flex-wrap">
        <div class="avatar pr-2 pl-0">
            <img class="img-fluid" src="https://articolo1mdp.it/assets/uploads/2020/12/scolat.jpg" alt="" />
        </div><!-- .avatar --> 
        <div class="author-info">
            <strong>Piero Latino Arturo Scotto</strong><br>
                        <p> 
                Piero Latino è Responsabile nazionale Lavoro di Articolo Uno. Coordinatore metropolitano di Articolo Uno Roma. 
Arturo Scotto ex capogruppo di Sel alla Camera, è cofondatore di Articolo Uno di cui è coordinatore politico nazionale.            </p>
        </div><!-- .author-info -->
    </div><!-- .author-box -->

            </main><!-- /.main -->
                  <aside class="sidebar">
            <section class="widget search-2 widget_search"><form role="search" method="get" class="search-form" action="https://articolo1mdp.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section>
		<section class="widget recent-posts-2 widget_recent_entries">
		<h3>Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://articolo1mdp.it/non-ci-sara-transizione-ecologica-senza-il-protagonismo-dei-lavoratori/" aria-current="page">Non ci sarà transizione ecologica senza il protagonismo dei lavoratori</a>
									</li>
											<li>
					<a href="https://articolo1mdp.it/anche-una-minoranza-puo-cambiare-un-paese-come-fortuna-e-baslini/">Anche una minoranza può cambiare un paese: come Fortuna e Baslini</a>
									</li>
											<li>
					<a href="https://articolo1mdp.it/addio-a-luciano-guerzoni-ogni-persona-di-sinistra-gli-deve-qualcosa/">Addio a Luciano Guerzoni. Ogni persona di sinistra gli deve qualcosa</a>
									</li>
											<li>
					<a href="https://articolo1mdp.it/cinquantanni-fa-la-legge-sul-divorzio-il-lungo-cammino-delle-donne/">Cinquant&#8217;anni fa la legge sul divorzio: il lungo cammino delle donne</a>
									</li>
											<li>
					<a href="https://articolo1mdp.it/in-presenza-e-anche-a-distanza-cosi-possiamo-tornare-a-scuola/">In presenza e anche a distanza: così possiamo tornare a scuola</a>
									</li>
					</ul>

		</section><section class="widget archives-2 widget_archive"><h3>Archivi</h3>
			<ul>
					<li><a href='https://articolo1mdp.it/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://articolo1mdp.it/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://articolo1mdp.it/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://articolo1mdp.it/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/04/'>Aprile 2017</a></li>
			</ul>

			</section><section class="widget categories-2 widget_categories"><h3>Categorie</h3>
			<ul>
					<li class="cat-item cat-item-834"><a href="https://articolo1mdp.it/category/ricominciodatre/">#ricominciodatre</a>
</li>
	<li class="cat-item cat-item-1355"><a href="https://articolo1mdp.it/category/ambiente/">Ambiente</a>
</li>
	<li class="cat-item cat-item-442"><a href="https://articolo1mdp.it/category/articolo-1/">Articolo Uno</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://articolo1mdp.it/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://articolo1mdp.it/category/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://articolo1mdp.it/category/esteri/">Esteri</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://articolo1mdp.it/category/europa/">Europa</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://articolo1mdp.it/category/italia/">Italia</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://articolo1mdp.it/category/l_antonio/">L_Antonio</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://articolo1mdp.it/category/lavoro/">Lavoro</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://articolo1mdp.it/category/lo-spuntino/">Lo Spuntino</a>
</li>
	<li class="cat-item cat-item-297"><a href="https://articolo1mdp.it/category/parlamento/">Parlamento</a>
</li>
	<li class="cat-item cat-item-496"><a href="https://articolo1mdp.it/category/politica/">politica</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://articolo1mdp.it/category/senza-categoria/">Senza categoria</a>
</li>
			</ul>

			</section>          </aside><!-- /.sidebar -->
              </div><!-- /.content -->
    </div><!-- /.wrap -->
    <div class="divider"></div>
<footer class="content-info">
	<div class="container">
		<div class="row">
			<section class="widget text-3 widget_text col-md-6 col-lg-3">			<div class="textwidget"><p><img style="margin-bottom: 50px;" src="https://articolo1mdp.it/assets/uploads/2019/04/logo_bianco_footer-02.svg" alt="logo footer" height="50px" /></p>
<address>SEDE NAZIONALE<br />
Via Zanardelli, 34 &#8211; 00186 &#8211; Roma<br />
email: web@articolo1mdp.it<br />
Per domande sull&#8217;organizzazione info@articolo1mdp.it</address>
<ul class="social-topbar list-inline d-inline">
<li class="list-inline-item"><a title="facebook" href="https://www.facebook.com/Articolo1Modempro" target="_blank" rel="noopener noreferrer"><br />
<img src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/fb-footer.svg" alt="facebook" height="25px" /><br />
</a></li>
<li class="list-inline-item"><a title="twitter" href="https://twitter.com/articoloUnoMDP" target="_blank" rel="noopener noreferrer"><br />
<img src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/tw-footer.svg" alt="twitter" height="25px" /><br />
</a></li>
</ul>
</div>
		</section><section class="widget text-2 widget_text col-md-6 col-lg-3"><h3>ISCRIVITI ALLA NEWSLETTER</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//articolo1mdp.us15.list-manage.com/subscribe/post?u=b685c15d8d9a80f9e3f7e4f9c&amp;id=02de22f7d9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="" >
    <div id="mc_embed_signup_scroll">
<div class="form-group">
    <input type="text" value="" name="MMERGE1" class="form-control required" id="mce-MMERGE1" placeholder="Nome e cognome*">
</div>
<div class="form-group">
    <input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="E-mail*">
</div>
<div class="form-group size1of2">
	<input type="number" name="MMERGE2" class="form-control required" value="" id="mce-MMERGE2" placeholder="CAP*">
</div>
<div class="form-group input-group">
    <ul class="list-inline"><li><input type="checkbox" value="1" name="group[1093][1]" id="mce-group[1093]-1093-0"><label for="mce-group[1093]-1093-0"> &nbsp; Accetto la <a href="https://articolo1mdp.it/privacy">Privacy Policy</a></label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b685c15d8d9a80f9e3f7e4f9c_02de22f7d9" tabindex="-1" value=""></div>
    <div class="clear text-right"><input type="submit" value="ISCRIVITI" name="subscribe" id="mc-embedded-subscribe" class="button btn btn-primary" style="width: 100%;"></div>
    </div>
</form>
</div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='MMERGE2';ftypes[2]='number'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: IT
 */
$.extend($.validator.messages, {
       required: "Campo obbligatorio.",
       remote: "Controlla questo campo.",
       email: "Inserisci un indirizzo email valido.",
       url: "Inserisci un indirizzo web valido.",
       date: "Inserisci una data valida.",
       dateISO: "Inserisci una data valida (ISO).",
       number: "Inserisci un numero valido.",
       digits: "Inserisci solo numeri.",
       creditcard: "Inserisci un numero di carta di credito valido.",
       equalTo: "Il valore non corrisponde.",
       accept: "Inserisci un valore con un&apos;estensione valida.",
       maxlength: $.validator.format("Non inserire pi&ugrave; di {0} caratteri."),
       minlength: $.validator.format("Inserisci almeno {0} caratteri."),
       rangelength: $.validator.format("Inserisci un valore compreso tra {0} e {1} caratteri."),
       range: $.validator.format("Inserisci un valore compreso tra {0} e {1}."),
       max: $.validator.format("Inserisci un valore minore o uguale a {0}."),
       min: $.validator.format("Inserisci un valore maggiore o uguale a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div>
		</section><section class="widget nav_menu-2 widget_nav_menu col-md-6 col-lg-3"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-344"><a href="https://articolo1mdp.it/magazine/">Magazine</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-post_type_archive menu-item-object-rassegna menu-item-202"><a href="https://articolo1mdp.it/rassegna-stampa/">RASSEGNA STAMPA</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type_archive menu-item-object-comunicati menu-item-203"><a href="https://articolo1mdp.it/comunicati-stampa/">COMUNICATI STAMPA</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-post_type_archive menu-item-object-territori menu-item-204"><a href="https://articolo1mdp.it/dai-territori/">DAI TERRITORI</a></li>
<li id="menu-item-14789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14789"><a href="https://articolo1mdp.it/privacy/">Privacy policy</a></li>
<li id="menu-item-14791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14791"><a href="https://articolo1mdp.it/cookie-policy/">Cookie Policy</a></li>
</ul></div></section><section class="widget text-5 widget_text col-md-6 col-lg-3">			<div class="textwidget"><p><!--

<ul class="camera-senato list-inline">



<li class="list-inline-item" style="vertical-align: top">

<img src="https://articolo1mdp.it/assets/uploads/2017/04/Camera.svg" alt="mdp alla camera" height="30px" />

</li>





<li class="list-inline-item"><a href="#">Gruppo Parlamentare<br />CAMERA</a>

</ul>





<ul class="camera-senato list-inline">



<li class="list-inline-item" style="vertical-align: top">

<img src="https://articolo1mdp.it/assets/uploads/2017/04/Senato.svg" alt="mdp al senato" height="65px" />

</li>





<li class="list-inline-item"><a href="#">Gruppo Parlamentare<br />SENATO</a>

</ul>

--></p>
</div>
		</section>		</div>
  </div>
</footer>

<div class="footer-copy">
	<div class="container text-center">
			</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/articolo1mdp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/articolo1mdp.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_853d1da8cc94c469e0a7e29c6bfccbd6","fragment_name":"wc_fragments_853d1da8cc94c469e0a7e29c6bfccbd6","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='ywcds_free_frontend-js-extra'>
/* <![CDATA[ */
var yith_wcds_frontend_l10n = {"ajax_url":"https:\/\/articolo1mdp.it\/wp-core\/wp-admin\/admin-ajax.php","is_user_logged_in":"","ajax_loader_url":"https:\/\/articolo1mdp.it\/assets\/plugins\/yith-donations-for-woocommerce-premium\/assets\/assets\/images\/ajax-loader.gif","actions":{"add_donation_to_cart":"ywcds_add_donation"},"messages":{"no_number":"Inserisci un valore riconosciuto","empty":"Inserisci importo","success":"Grazie per la tua donazione","min_don":"Il minimo per questa donazione \u00e8 <span class=\"woocommerce-Price-amount amount\">1,00<span class=\"woocommerce-Price-currencySymbol\">&euro;<\/span><\/span>","max_don":"Il massimo per questa donazione \u00e8 <span class=\"woocommerce-Price-amount amount\">1.000.000,00<span class=\"woocommerce-Price-currencySymbol\">&euro;<\/span><\/span>","text_button":"Effettua la donazione","obligatory":"Ci dispiace, ma per questo prodotto devi aggiungere una donazione","negative":"Inserisci un numero maggiore di 0"},"mon_decimal_point":","};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/yith-donations-for-woocommerce-premium/assets/js/ywcds_free_frontend.min.js?ver=1.0.13' id='ywcds_free_frontend-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno/dist/scripts/main.js' id='sage/js-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno/assets/scripts/owl.carousel.min.js' id='owl_carousel-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.9' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
  </body>
</html>
