<!doctype html> <html lang="it-IT">   <head>   <meta charset="utf-8">   <meta http-equiv="x-ua-compatible" content="ie=edge">   <meta name="viewport" content="width=device-width, initial-scale=1">   <meta name="twitter:widgets:new-embed-design" content="on">   <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700" rel="stylesheet">   <!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"lang":"it","siteId":1181760,"cookiePolicyId":20642826, "banner":{ "closeButtonRejects":true,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true }};
</script>  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>  			<script>
var iCallback = function() {};
var _iub = _iub || {};
if ( typeof _iub.csConfiguration != 'undefined' ) {
if ( 'callback' in _iub.csConfiguration ) {
if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven = function() {
iCallback();
/* separator */
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
}
}
}
</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />  	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ --> 	<title>Elezioni: nasce il comitato Pd - Italia democratica e progressista nel Lazio</title> 	<meta name="description" content="Partito Democratico, Articolo Uno, Psi e Democrazia Solidale-Demos sono al lavoro, in tutto il Lazio, per fare fino in fondo la propria parte" /> 	<link rel="canonical" href="https://articolo1mdp.it/dai-territori/elezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio/" /> 	<meta property="og:locale" content="it_IT" /> 	<meta property="og:type" content="article" /> 	<meta property="og:title" content="Elezioni: nasce il comitato Pd - Italia democratica e progressista nel Lazio" /> 	<meta property="og:description" content="Partito Democratico, Articolo Uno, Psi e Democrazia Solidale-Demos sono al lavoro, in tutto il Lazio, per fare fino in fondo la propria parte" /> 	<meta property="og:url" content="https://articolo1mdp.it/dai-territori/elezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio/" /> 	<meta property="og:site_name" content="Articolo Uno" /> 	<meta property="og:image" content="https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1.jpg" /> 	<meta property="og:image:width" content="1200" /> 	<meta property="og:image:height" content="600" /> 	<meta property="og:image:type" content="image/jpeg" /> 	<meta name="author" content="Articolo1mdp Articolo1mdp" /> 	<meta name="twitter:card" content="summary" /> 	<meta name="twitter:label1" content="Tempo di lettura stimato" /> 	<meta name="twitter:data1" content="1 minuto" /> 	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://articolo1mdp.it/#website","url":"https://articolo1mdp.it/","name":"Articolo Uno","description":"Movimento Democratico e Progressista","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://articolo1mdp.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://articolo1mdp.it/dai-territori/elezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio/#primaryimage","url":"https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1.jpg","contentUrl":"https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1.jpg","width":1200,"height":600},{"@type":"WebPage","@id":"https://articolo1mdp.it/dai-territori/elezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio/#webpage","url":"https://articolo1mdp.it/dai-territori/elezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio/","name":"Elezioni: nasce il comitato Pd - Italia democratica e progressista nel Lazio","isPartOf":{"@id":"https://articolo1mdp.it/#website"},"primaryImageOfPage":{"@id":"https://articolo1mdp.it/dai-territori/elezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio/#primaryimage"},"datePublished":"2022-09-02T10:37:00+00:00","dateModified":"2022-09-02T10:37:00+00:00","description":"Partito Democratico, Articolo Uno, Psi e Democrazia Solidale-Demos sono al lavoro, in tutto il Lazio, per fare fino in fondo la propria parte","breadcrumb":{"@id":"https://articolo1mdp.it/dai-territori/elezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://articolo1mdp.it/dai-territori/elezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio/"]}]},{"@type":"BreadcrumbList","@id":"https://articolo1mdp.it/dai-territori/elezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://articolo1mdp.it/"},{"@type":"ListItem","position":2,"name":"Dai Territori","item":"https://articolo1mdp.it/dai-territori/"},{"@type":"ListItem","position":3,"name":"Elezioni: nasce il comitato Pd &#8211; Italia democratica e progressista nel Lazio"}]}]}</script> 	<!-- / Yoast SEO plugin. -->   <link rel='dns-prefetch' href='//static.addtoany.com' /> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /> <link rel='dns-prefetch' href='//use.fontawesome.com' /> <!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://articolo1mdp.it/wp-core/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' /> --> <!-- <link rel='stylesheet' id='filebird_gallery-block-css-css'  href='https://articolo1mdp.it/assets/plugins/filebird/blocks/filebird-gallery/dist/blocks.style.build.css?ver=5.0' type='text/css' media='all' /> --> <!-- <link rel='stylesheet' id='wc-block-style-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' /> --> <!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://articolo1mdp.it/assets/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' /> --> <!-- <link rel='stylesheet' id='cff-css'  href='https://articolo1mdp.it/assets/plugins/custom-facebook-feed-pro/css/cff-style.min.css?ver=3.16.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//articolo1mdp.it/assets/cache/wpfc-minified/lbl1oc68/hmn0v.css" media="all"/> <link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.8' type='text/css' media='all' /> <!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//articolo1mdp.it/assets/cache/wpfc-minified/2ogvr6s2/hmn0v.css" media="all"/> <!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//articolo1mdp.it/assets/cache/wpfc-minified/k96lu37x/hmn0v.css" media="only screen and (max-width: 768px)"/> <!-- <link rel='stylesheet' id='woocommerce-general-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//articolo1mdp.it/assets/cache/wpfc-minified/f5b4bu4t/hmn0v.css" media="all"/> <style id='woocommerce-inline-inline-css' type='text/css'> .woocommerce form .form-row .required { visibility: visible; } </style> <!-- <link rel='stylesheet' id='ivory-search-styles-css'  href='https://articolo1mdp.it/assets/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.7' type='text/css' media='all' /> --> <!-- <link rel='stylesheet' id='ywcds_style_free_frontend-css'  href='https://articolo1mdp.it/assets/plugins/yith-donations-for-woocommerce-premium/assets/css/ywcds_free_frontend.css?ver=1.0.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//articolo1mdp.it/assets/cache/wpfc-minified/l0z022nc/hmn0v.css" media="all"/> <link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' type='text/css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" /> <!-- <link rel='stylesheet' id='addtoany-css'  href='https://articolo1mdp.it/assets/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//articolo1mdp.it/assets/cache/wpfc-minified/7jcpneps/hmn0v.css" media="all"/> <style id='addtoany-inline-css' type='text/css'> @media screen and (max-width:980px){ .a2a_floating_style.a2a_vertical_style{display:none;} } @media screen and (min-width:981px){ .a2a_floating_style.a2a_default_style{display:none;} } </style> <!-- <link rel='stylesheet' id='sage/css-css'  href='https://articolo1mdp.it/assets/themes/articolouno-new/dist/styles/main.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//articolo1mdp.it/assets/cache/wpfc-minified/96lcj0op/hmn0v.css" media="all"/> <link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' type='text/css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" /> <style id='font-awesome-official-v4shim-inline-css' type='text/css'> @font-face { font-family: "FontAwesome"; font-display: block; src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"), 		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"), 		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"), 		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"), 		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"), 		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg"); }  @font-face { font-family: "FontAwesome"; font-display: block; src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"), 		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"), 		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"), 		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"), 		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"), 		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg"); }  @font-face { font-family: "FontAwesome"; font-display: block; src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"), 		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"), 		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"), 		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"), 		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"), 		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg"); unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD; } </style> <script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
</script> <script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <script src='//articolo1mdp.it/assets/cache/wpfc-minified/7ntjil39/hmn0v.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> --> <!-- <script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> --> <!-- <script type='text/javascript' async src='https://articolo1mdp.it/assets/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script> --> <!-- <script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno-new/assets/scripts/pgwslider.js?ver=5.8' id='pwgslider-js'></script> --> <!-- <script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno-new/assets/scripts/jquery.validate.min.js' id='validate-js'></script> --> <link rel="https://api.w.org/" href="https://articolo1mdp.it/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://articolo1mdp.it/wp-core/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://articolo1mdp.it/wp-core/wp-includes/wlwmanifest.xml" />  <meta name="generator" content="WordPress 5.8" /> <meta name="generator" content="WooCommerce 3.9.2" /> <link rel='shortlink' href='https://articolo1mdp.it/?p=22269' /> <link rel="alternate" type="application/json+oembed" href="https://articolo1mdp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://articolo1mdp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&#038;format=xml" /> <!-- Custom Facebook Feed Custom CSS -->  <style type="text/css">  .cff-wrapper {  padding: 0.87rem 2rem 2rem 2rem;  }  </style>  <!-- Custom Facebook Feed JS vars -->  <script type="text/javascript">
var cffsiteurl = "https://articolo1mdp.it/assets/plugins";
var cffajaxurl = "https://articolo1mdp.it/wp-core/wp-admin/admin-ajax.php";
var cffmetatrans = "true";
var cfflinkhashtags = "true";
</script>  	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> 	<link rel="icon" href="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-32x32.png" sizes="32x32" /> <link rel="icon" href="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon" href="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-180x180.png" /> <meta name="msapplication-TileImage" content="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-270x270.png" /> 		<style type="text/css" id="wp-custom-css"> 			.liberi-uguali-row img { 	margin-left:0px!important; 	margin-right:0px!important; } .liberi-uguali-row { 		background:#f6f6f6!important; } .crunchify-social { 	display:none; }		</style> 		</head>   <body class="territori-template-default single single-territori postid-22269 theme-articolouno-new woocommerce-no-js articolouno-new elezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio sidebar-primary">     <!--[if IE]>       <div class="alert alert-warning">         You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>     <![endif]-->     <header class="banner">     <div class="topbar bg-faded">         <div class="container">             <div class="row">             <div class="col-sm-4 data-topbar hidden-xs-down">                 02 settembre 2022            </div>              <div class="col-sm-8 social text-right">                                  <ul class="list-inline d-inline">                     <li class="list-inline-item">                         <a class="btn btn-default" href="https://articolo1mdp.it/adesione">ADERISCI</a>                     </li>                     <li class="list-inline-item">                         <a class="btn btn-default" href="https://articolo1mdp.it/contribuisci">CONTRIBUISCI</a>                     </li>                     <li class="list-inline-item">                         <a class="btn btn-default" href="https://articolo1mdp.it/2x1000">2x1000</a>                     </li>                     <!--<li class="list-inline-item">                         <button class="btn btn-default d-inline" data-toggle="modal" data-target="#myModal">CREA UN COMITATO</button>                     </li>-->                 </ul>                  <ul class="social-topbar list-inline d-inline">                     <li class="list-inline-item">                         <a href="https://www.facebook.com/Articolo1Modempro" title="facebook" target="_blank">                         <img src="https://articolo1mdp.it/assets/themes/articolouno-new/dist/images/fb.svg" alt="facebook" height="25px">                         </a>                     </li>                     <li class="list-inline-item">                         <a href="https://twitter.com/articoloUnoMDP" title="twitter" target="_blank">                         <img src="https://articolo1mdp.it/assets/themes/articolouno-new/dist/images/tw.svg" alt="twitter" height="25px">                         </a>                     </li>                 </ul>              </div>             </div>         </div>      </div>     <nav class="navbar navbar-toggleable-md navbar-light" role="navigation">         <div class="container">           <!-- Brand and toggle get grouped for better mobile display -->           <div class="navbar-header">             <button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">               <span class="navbar-toggler-icon"></span>             </button>             <a class="navbar-brand" href="https://articolo1mdp.it">                       <img class="img-fluid" src="https://articolo1mdp.it/assets/themes/articolouno-new/dist/images/logo.svg" height="70px" alt="logo" />                   </a>           </div>                <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse justify-content-end"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4 nav-item"><a title="Home" href="https://articolo1mdp.it/" class="nav-link">Home</a></li> <li id="menu-item-9267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9267 nav-item"><a title="Chi siamo" href="https://articolo1mdp.it/chi-siamo/" class="nav-link">Chi siamo</a></li> <li id="menu-item-20671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20671 nav-item"><a title="Congresso" href="https://articolo1mdp.it/congresso-nazionale-2022/" class="nav-link">Congresso</a></li> <li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-259 nav-item"><a title="Magazine" href="https://articolo1mdp.it/magazine/" class="nav-link">Magazine</a></li> <li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146 nav-item dropdown"><a title="Informati" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Informati <span class="caret"></span></a> <ul role="menu" class="dropdown-menu"> 	<li id="menu-item-147" class="menu-item menu-item-type-post_type_archive menu-item-object-rassegna menu-item-147 nav-item"><a title="Rassegna stampa" href="https://articolo1mdp.it/rassegna-stampa/" class="nav-link">Rassegna stampa</a></li> 	<li id="menu-item-148" class="menu-item menu-item-type-post_type_archive menu-item-object-comunicati menu-item-148 nav-item"><a title="Comunicati stampa" href="https://articolo1mdp.it/comunicati-stampa/" class="nav-link">Comunicati stampa</a></li> 	<li id="menu-item-16108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16108 nav-item"><a title="Elezioni trasparenti" href="https://articolo1mdp.it/elezioni-trasparenti/" class="nav-link">Elezioni trasparenti</a></li> 	<li id="menu-item-14792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14792 nav-item"><a title="Privacy policy" href="https://articolo1mdp.it/privacy/" class="nav-link">Privacy policy</a></li> 	<li id="menu-item-14793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14793 nav-item"><a title="Cookie Policy" href="https://articolo1mdp.it/cookie-policy/" class="nav-link">Cookie Policy</a></li> </ul> </li> <li id="menu-item-9546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9546 nav-item"><a title="Materiali" href="https://articolo1mdp.it/materiali-4/" class="nav-link">Materiali</a></li> <li id="menu-item-78" class="menu-item menu-item-type-post_type_archive menu-item-object-territori menu-item-78 nav-item"><a title="Dai territori" href="https://articolo1mdp.it/dai-territori/" class="nav-link">Dai territori</a></li> <li id="menu-item-16974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974 nav-item"><a title="Contatti" href="https://articolo1mdp.it/contatti/" class="nav-link">Contatti</a></li> <li class="astm-search-menu is-menu is-dropdown menu-item"><a href="#" aria-label="Search Icon Link"><svg width="20" height="20" class="search-icon" role="img" viewbox="2 9 20 5" focusable="false" aria-label="Search"> 						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0" action="https://articolo1mdp.it/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></li></ul></div>          </div>       </nav> </header>     <div class="breadcrumb">         <div class="container">             <div class="row">                 <div class="col-lg-3">                     <h3>Dai Territori</h3>                </div>                 <div class="col-lg-9 text-right">                     <ul class="list-inline">                         <!-- Breadcrumb NavXT 7.0.2 --> <li class="list-inline-item"><a property="item" typeof="WebPage" title="Vai a Articolo Uno." href="https://articolo1mdp.it" class="home"><span property="name">Articolo Uno</span></a><meta property="position" content="1"></li>/&nbsp;<li class="list-inline-item"><a property="item" typeof="WebPage" title="Vai a Dai Territori." href="https://articolo1mdp.it/dai-territori/" class="archive post-territori-archive"><span property="name">Dai Territori</span></a><meta property="position" content="2"></li>/&nbsp;<li class="list-inline-item"><span property="name">Elezioni: nasce il comitato Pd &#8211; Italia democratica e progressista nel Lazio</span><meta property="position" content="3"></li>                    </ul>                 </div>             </div>         </div> </div>      <div class="wrap container" role="document">                 <a href="https://articolo1mdp.it/dai-territori/elezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio/" title="Elezioni: nasce il comitato Pd &#8211; Italia democratica e progressista nel Lazio">             <img width="1200" height="600" src="https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1.jpg 1200w, https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1-300x150.jpg 300w, https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1-1024x512.jpg 1024w, https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1-768x384.jpg 768w, https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1-600x300.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" />        </a>           <div class="content row">         <main class="main" style="padding-left: 15px; padding-right: 15px;">               <article class="post-22269 territori type-territori status-publish has-post-thumbnail hentry categoria_territori-lazio">         <header>             <h1 class="entry-title">Elezioni: nasce il comitato Pd &#8211; Italia democratica e progressista nel Lazio</h1>             <span class="verde"><time class="updated" datetime="2022-09-02T10:37:00+00:00">2 Settembre 2022</time></span>             <a class="rosso" href="https://articolo1mdp.it/categoria-territori/lazio/">Lazio</a>        </header>         <div class="entry-content">         <p>Nasce il comitato regionale PD-Italia Democratica e Progressista nel Lazio.</p> <p>&#8220;La lista PD-Italia Democratica e Progressista &#8211; si legge in una nota &#8211; è pronta a fare la propria parte per dare al Paese un futuro migliore, sconfiggere le destre con la forza delle idee e delle proposte, dare risposte ai bisogni dei cittadini. In vista del 25 settembre, di una campagna elettorale senza esclusione di colpi, il Partito Democratico, Articolo Uno, Psi e Democrazia Solidale-Demos sono al lavoro, in tutto il Lazio, per fare fino in fondo la propria parte condividendo esperienze e le migliori competenze necessarie a fare uscire l&#8217;Italia dalla crisi. Per farlo al meglio è nato il comitato regionale della lista PD-Italia Democratica e Progressista nel segno dell&#8217;unità e dell&#8217;impegno comune, seguiranno comitati provinciali e comunali che vogliono essere uno strumento a disposizione di tutti per raccontare il progetto e gli obiettivi che animano la nostra coalizione. L&#8217;intento è quello di offrire l&#8217;alternativa migliore a un centrodestra che all&#8217;inclusione, alla solidarietà, alle risposte concrete su lavoro, salute, scuola, ambiente, diritti, preferisce alimentare proteste e cavalcare malcontenti senza indicare soluzioni percorribili e di prospettiva&#8221;.<br /> (ITALPRESS).<br /> fag/com</p> <div class="crunchify-social"><h5>CONDIVIDI SU</h5> <a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Elezioni:%20nasce%20il%20comitato%20Pd%20&#8211;%20Italia%20democratica%20e%20progressista%20nel%20Lazio&amp;url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp" href="whatsapp://send?text=Elezioni:%20nasce%20il%20comitato%20Pd%20&#8211;%20Italia%20democratica%20e%20progressista%20nel%20Lazio https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="https://bufferapp.com/add?url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&amp;text=Elezioni:%20nasce%20il%20comitato%20Pd%20&#8211;%20Italia%20democratica%20e%20progressista%20nel%20Lazio" target="_blank">Buffer</a><a class="crunchify-link crunchify-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&amp;title=Elezioni:%20nasce%20il%20comitato%20Pd%20&#8211;%20Italia%20democratica%20e%20progressista%20nel%20Lazio" target="_blank">LinkedIn</a><a class="crunchify-link crunchify-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&amp;media=https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1.jpg&amp;description=Elezioni:%20nasce%20il%20comitato%20Pd%20&#8211;%20Italia%20democratica%20e%20progressista%20nel%20Lazio" data-pin-custom="true" target="_blank">Pin It</a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://articolo1mdp.it/dai-territori/elezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio/" data-a2a-title="Elezioni: nasce il comitato Pd – Italia democratica e progressista nel Lazio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&amp;linkname=Elezioni%3A%20nasce%20il%20comitato%20Pd%20%E2%80%93%20Italia%20democratica%20e%20progressista%20nel%20Lazio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&amp;linkname=Elezioni%3A%20nasce%20il%20comitato%20Pd%20%E2%80%93%20Italia%20democratica%20e%20progressista%20nel%20Lazio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&amp;linkname=Elezioni%3A%20nasce%20il%20comitato%20Pd%20%E2%80%93%20Italia%20democratica%20e%20progressista%20nel%20Lazio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&amp;linkname=Elezioni%3A%20nasce%20il%20comitato%20Pd%20%E2%80%93%20Italia%20democratica%20e%20progressista%20nel%20Lazio" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://articolo1mdp.it/dai-territori/elezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://articolo1mdp.it/dai-territori/elezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio/" data-text="Elezioni: nasce il comitato Pd – Italia democratica e progressista nel Lazio"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>        </div>         <footer>                 </footer>             </article>              </main><!-- /.main -->                   <aside class="sidebar">             <section class="widget search-3 widget_search"><form role="search" method="get" class="search-form" action="https://articolo1mdp.it/"> 				<label> 					<span class="screen-reader-text">Ricerca per:</span> 					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> 				</label> 				<input type="submit" class="search-submit" value="Cerca" /> 			</form></section> 		<section class="widget recent-posts-3 widget_recent_entries"> 		<h3>Articoli recenti</h3> 		<ul> 											<li> 					<a href="https://articolo1mdp.it/lasciamo-fuori-vi-prego-la-questione-palestinese-dalla-bolla-elettorale/">Lasciamo fuori, vi prego, la questione palestinese dalla bolla elettorale</a> 									</li> 											<li> 					<a href="https://articolo1mdp.it/noi-articolo-uno-con-litalia-democratica-e-progressista-una-sfida-decisiva/">Noi, Articolo Uno, con l&#8217;Italia democratica e progressista. Una sfida decisiva</a> 									</li> 											<li> 					<a href="https://articolo1mdp.it/noi-donne-siamo-il-valore-aggiunto-dellitalia-democratica-e-progressista/">Noi donne siamo il valore aggiunto dell&#8217;Italia democratica e progressista</a> 									</li> 											<li> 					<a href="https://articolo1mdp.it/troppi-silenzi-su-noi-kurdi-cara-italia-nostro-paese-adottivo/">Troppi silenzi su noi Kurdi cara Italia, nostro paese adottivo</a> 									</li> 											<li> 					<a href="https://articolo1mdp.it/tra-centrismi-e-scissioni-ce-un-modello-di-sviluppo-da-scegliere/">Tra centrismi e scissioni, c&#8217;è un modello di sviluppo da scegliere</a> 									</li> 					</ul>  		</section><section class="widget archives-3 widget_archive"><h3>Archivi</h3> 			<ul> 					<li><a href='https://articolo1mdp.it/2022/08/'>Agosto 2022</a></li> 	<li><a href='https://articolo1mdp.it/2022/07/'>Luglio 2022</a></li> 	<li><a href='https://articolo1mdp.it/2022/06/'>Giugno 2022</a></li> 	<li><a href='https://articolo1mdp.it/2022/05/'>Maggio 2022</a></li> 	<li><a href='https://articolo1mdp.it/2022/04/'>Aprile 2022</a></li> 	<li><a href='https://articolo1mdp.it/2022/03/'>Marzo 2022</a></li> 	<li><a href='https://articolo1mdp.it/2022/02/'>Febbraio 2022</a></li> 	<li><a href='https://articolo1mdp.it/2022/01/'>Gennaio 2022</a></li> 	<li><a href='https://articolo1mdp.it/2021/12/'>Dicembre 2021</a></li> 	<li><a href='https://articolo1mdp.it/2021/11/'>Novembre 2021</a></li> 	<li><a href='https://articolo1mdp.it/2021/10/'>Ottobre 2021</a></li> 	<li><a href='https://articolo1mdp.it/2021/09/'>Settembre 2021</a></li> 	<li><a href='https://articolo1mdp.it/2021/08/'>Agosto 2021</a></li> 	<li><a href='https://articolo1mdp.it/2021/07/'>Luglio 2021</a></li> 	<li><a href='https://articolo1mdp.it/2021/06/'>Giugno 2021</a></li> 	<li><a href='https://articolo1mdp.it/2021/05/'>Maggio 2021</a></li> 	<li><a href='https://articolo1mdp.it/2021/04/'>Aprile 2021</a></li> 	<li><a href='https://articolo1mdp.it/2021/03/'>Marzo 2021</a></li> 	<li><a href='https://articolo1mdp.it/2021/02/'>Febbraio 2021</a></li> 	<li><a href='https://articolo1mdp.it/2021/01/'>Gennaio 2021</a></li> 	<li><a href='https://articolo1mdp.it/2020/12/'>Dicembre 2020</a></li> 	<li><a href='https://articolo1mdp.it/2020/11/'>Novembre 2020</a></li> 	<li><a href='https://articolo1mdp.it/2020/10/'>Ottobre 2020</a></li> 	<li><a href='https://articolo1mdp.it/2020/09/'>Settembre 2020</a></li> 	<li><a href='https://articolo1mdp.it/2020/08/'>Agosto 2020</a></li> 	<li><a href='https://articolo1mdp.it/2020/07/'>Luglio 2020</a></li> 	<li><a href='https://articolo1mdp.it/2020/06/'>Giugno 2020</a></li> 	<li><a href='https://articolo1mdp.it/2020/05/'>Maggio 2020</a></li> 	<li><a href='https://articolo1mdp.it/2020/04/'>Aprile 2020</a></li> 	<li><a href='https://articolo1mdp.it/2020/03/'>Marzo 2020</a></li> 	<li><a href='https://articolo1mdp.it/2020/02/'>Febbraio 2020</a></li> 	<li><a href='https://articolo1mdp.it/2020/01/'>Gennaio 2020</a></li> 	<li><a href='https://articolo1mdp.it/2019/12/'>Dicembre 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/11/'>Novembre 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/10/'>Ottobre 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/09/'>Settembre 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/08/'>Agosto 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/07/'>Luglio 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/06/'>Giugno 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/05/'>Maggio 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/04/'>Aprile 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/03/'>Marzo 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/02/'>Febbraio 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/01/'>Gennaio 2019</a></li> 	<li><a href='https://articolo1mdp.it/2018/12/'>Dicembre 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/11/'>Novembre 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/10/'>Ottobre 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/09/'>Settembre 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/08/'>Agosto 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/07/'>Luglio 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/06/'>Giugno 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/05/'>Maggio 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/04/'>Aprile 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/03/'>Marzo 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/02/'>Febbraio 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/01/'>Gennaio 2018</a></li> 	<li><a href='https://articolo1mdp.it/2017/12/'>Dicembre 2017</a></li> 	<li><a href='https://articolo1mdp.it/2017/11/'>Novembre 2017</a></li> 	<li><a href='https://articolo1mdp.it/2017/10/'>Ottobre 2017</a></li> 	<li><a href='https://articolo1mdp.it/2017/09/'>Settembre 2017</a></li> 	<li><a href='https://articolo1mdp.it/2017/08/'>Agosto 2017</a></li> 	<li><a href='https://articolo1mdp.it/2017/07/'>Luglio 2017</a></li> 	<li><a href='https://articolo1mdp.it/2017/06/'>Giugno 2017</a></li> 	<li><a href='https://articolo1mdp.it/2017/05/'>Maggio 2017</a></li> 	<li><a href='https://articolo1mdp.it/2017/04/'>Aprile 2017</a></li> 			</ul>  			</section><section class="widget categories-3 widget_categories"><h3>Categorie</h3> 			<ul> 					<li class="cat-item cat-item-834"><a href="https://articolo1mdp.it/category/ricominciodatre/">#ricominciodatre</a> </li> 	<li class="cat-item cat-item-1355"><a href="https://articolo1mdp.it/category/ambiente/">Ambiente</a> </li> 	<li class="cat-item cat-item-442"><a href="https://articolo1mdp.it/category/articolo-1/">Articolo Uno</a> </li> 	<li class="cat-item cat-item-24"><a href="https://articolo1mdp.it/category/cultura/">Cultura</a> </li> 	<li class="cat-item cat-item-22"><a href="https://articolo1mdp.it/category/economia/">Economia</a> </li> 	<li class="cat-item cat-item-21"><a href="https://articolo1mdp.it/category/esteri/">Esteri</a> </li> 	<li class="cat-item cat-item-68"><a href="https://articolo1mdp.it/category/europa/">Europa</a> </li> 	<li class="cat-item cat-item-20"><a href="https://articolo1mdp.it/category/italia/">Italia</a> </li> 	<li class="cat-item cat-item-65"><a href="https://articolo1mdp.it/category/l_antonio/">L_Antonio</a> </li> 	<li class="cat-item cat-item-23"><a href="https://articolo1mdp.it/category/lavoro/">Lavoro</a> </li> 	<li class="cat-item cat-item-102"><a href="https://articolo1mdp.it/category/lo-spuntino/">Lo Spuntino</a> </li> 	<li class="cat-item cat-item-297"><a href="https://articolo1mdp.it/category/parlamento/">Parlamento</a> </li> 	<li class="cat-item cat-item-496"><a href="https://articolo1mdp.it/category/politica/">politica</a> </li> 	<li class="cat-item cat-item-1"><a href="https://articolo1mdp.it/category/senza-categoria/">Senza categoria</a> </li> 			</ul>  			</section>          </aside><!-- /.sidebar -->               </div><!-- /.content -->     </div><!-- /.wrap -->     <div class="divider"></div> <footer class="content-info"> 	<div class="container"> 		<div class="row"> 			<section class="widget text-6 widget_text col-md-6 col-lg-3">			<div class="textwidget"><p><img style="margin-bottom: 50px;" src="https://articolo1mdp.it/assets/uploads/2019/04/logo_bianco_footer-02.svg" alt="logo footer" height="50px" /></p> <address>SEDE NAZIONALE<br /> Via Zanardelli, 34 &#8211; 00186 &#8211; Roma<br /> email: web@articolo1mdp.it<br /> Per domande sull&#8217;organizzazione info@articolo1mdp.it</address> <ul class="social-topbar list-inline d-inline"> <li class="list-inline-item"><a title="facebook" href="https://www.facebook.com/Articolo1Modempro" target="_blank" rel="noopener"><br /> <img src="https://articolo1mdp.it/assets/themes/articolouno-new/dist/images/fb-footer.svg" alt="facebook" height="25px" /><br /> </a></li> <li class="list-inline-item"><a title="twitter" href="https://twitter.com/articoloUnoMDP" target="_blank" rel="noopener"><br /> <img src="https://articolo1mdp.it/assets/themes/articolouno-new/dist/images/tw-footer.svg" alt="twitter" height="25px" /><br /> </a></li> </ul> </div> 		</section><section class="widget text-7 widget_text col-md-6 col-lg-3"><h3>ISCRIVITI ALLA NEWSLETTER</h3>			<div class="textwidget"><p><!-- Begin MailChimp Signup Form --></p> <div id="mc_embed_signup"> <form action="//articolo1mdp.us15.list-manage.com/subscribe/post?u=b685c15d8d9a80f9e3f7e4f9c&amp;id=02de22f7d9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="" > <div id="mc_embed_signup_scroll"> <div class="form-group">     <input type="text" value="" name="MMERGE1" class="form-control required" id="mce-MMERGE1" placeholder="Nome e cognome*"> </div> <div class="form-group">     <input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="E-mail*"> </div> <div class="form-group size1of2"> 	<input type="number" name="MMERGE2" class="form-control required" value="" id="mce-MMERGE2" placeholder="CAP*"> </div> <div class="form-group input-group"> <ul class="list-inline"> <li><input type="checkbox" value="1" name="group[1093][1]" id="mce-group[1093]-1093-0"><label for="mce-group[1093]-1093-0"> &nbsp; Accetto la <a href="https://articolo1mdp.it/privacy">Privacy Policy</a></label></li> </ul> </div> <div id="mce-responses" class="clear"> <div class="response" id="mce-error-response" style="display:none"></div> <div class="response" id="mce-success-response" style="display:none"></div> </p></div> <p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p> <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b685c15d8d9a80f9e3f7e4f9c_02de22f7d9" tabindex="-1" value=""></div> <div class="clear text-right"><input type="submit" value="ISCRIVITI" name="subscribe" id="mc-embedded-subscribe" class="button btn btn-primary" style="width: 100%;"></div> </p></div> </form> </div> <p><script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='MMERGE2';ftypes[2]='number'; /*
* Translated default messages for the $ validation plugin.
* Locale: IT
*/
$.extend($.validator.messages, {
required: "Campo obbligatorio.",
remote: "Controlla questo campo.",
email: "Inserisci un indirizzo email valido.",
url: "Inserisci un indirizzo web valido.",
date: "Inserisci una data valida.",
dateISO: "Inserisci una data valida (ISO).",
number: "Inserisci un numero valido.",
digits: "Inserisci solo numeri.",
creditcard: "Inserisci un numero di carta di credito valido.",
equalTo: "Il valore non corrisponde.",
accept: "Inserisci un valore con un&apos;estensione valida.",
maxlength: $.validator.format("Non inserire pi&ugrave; di {0} caratteri."),
minlength: $.validator.format("Inserisci almeno {0} caratteri."),
rangelength: $.validator.format("Inserisci un valore compreso tra {0} e {1} caratteri."),
range: $.validator.format("Inserisci un valore compreso tra {0} e {1}."),
max: $.validator.format("Inserisci un valore minore o uguale a {0}."),
min: $.validator.format("Inserisci un valore maggiore o uguale a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script><br /> <!--End mc_embed_signup--></p> </div> 		</section><section class="widget nav_menu-3 widget_nav_menu col-md-6 col-lg-3"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-344"><a href="https://articolo1mdp.it/magazine/">Magazine</a></li> <li id="menu-item-202" class="menu-item menu-item-type-post_type_archive menu-item-object-rassegna menu-item-202"><a href="https://articolo1mdp.it/rassegna-stampa/">RASSEGNA STAMPA</a></li> <li id="menu-item-203" class="menu-item menu-item-type-post_type_archive menu-item-object-comunicati menu-item-203"><a href="https://articolo1mdp.it/comunicati-stampa/">COMUNICATI STAMPA</a></li> <li id="menu-item-204" class="menu-item menu-item-type-post_type_archive menu-item-object-territori menu-item-204"><a href="https://articolo1mdp.it/dai-territori/">DAI TERRITORI</a></li> <li id="menu-item-14789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14789"><a href="https://articolo1mdp.it/privacy/">Privacy policy</a></li> <li id="menu-item-14791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14791"><a href="https://articolo1mdp.it/cookie-policy/">Cookie Policy</a></li> </ul></div></section><section class="widget text-8 widget_text col-md-6 col-lg-3">			<div class="textwidget"><p><!--   <ul class="camera-senato list-inline">  	  <li class="list-inline-item" style="vertical-align: top"><img src="https://articolo1mdp.it/assets/uploads/2017/04/Camera.svg" alt="mdp alla camera" height="30px" /></li>    	  <li class="list-inline-item"><a href="#">Gruppo Parlamentare CAMERA</a></ul>     <ul class="camera-senato list-inline">  	  <li class="list-inline-item" style="vertical-align: top"><img src="https://articolo1mdp.it/assets/uploads/2017/04/Senato.svg" alt="mdp al senato" height="65px" /></li>    	  <li class="list-inline-item"><a href="#">Gruppo Parlamentare SENATO</a></ul>   --></p> </div> 		</section>		</div>   </div> </footer>  <div class="footer-copy"> 	<div class="container text-center"> 			</div> </div> <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&amp;linkname=Elezioni%3A%20nasce%20il%20comitato%20Pd%20-%20Italia%20democratica%20e%20progressista%20nel%20Lazio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&amp;linkname=Elezioni%3A%20nasce%20il%20comitato%20Pd%20-%20Italia%20democratica%20e%20progressista%20nel%20Lazio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&amp;linkname=Elezioni%3A%20nasce%20il%20comitato%20Pd%20-%20Italia%20democratica%20e%20progressista%20nel%20Lazio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&amp;linkname=Elezioni%3A%20nasce%20il%20comitato%20Pd%20-%20Italia%20democratica%20e%20progressista%20nel%20Lazio" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:50%;transform:translateX(-50%);background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&amp;linkname=Elezioni%3A%20nasce%20il%20comitato%20Pd%20-%20Italia%20democratica%20e%20progressista%20nel%20Lazio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&amp;linkname=Elezioni%3A%20nasce%20il%20comitato%20Pd%20-%20Italia%20democratica%20e%20progressista%20nel%20Lazio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&amp;linkname=Elezioni%3A%20nasce%20il%20comitato%20Pd%20-%20Italia%20democratica%20e%20progressista%20nel%20Lazio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Felezioni-nasce-il-comitato-pd-italia-democratica-e-progressista-nel-lazio%2F&amp;linkname=Elezioni%3A%20nasce%20il%20comitato%20Pd%20-%20Italia%20democratica%20e%20progressista%20nel%20Lazio" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>            <script type="text/javascript">
var wcff_date_picker_meta = [];
var wcff_color_picker_meta = [];
var wcff_fields_rules_meta = [];
var wcff_pricing_rules_meta = [];
</script>          		<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script> 	<script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/articolo1mdp.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script> <script type='text/javascript' id='cffscripts-js-extra'>
/* <![CDATA[ */
var cffOptions = {"placeholder":"https:\/\/articolo1mdp.it\/assets\/plugins\/custom-facebook-feed-pro\/img\/placeholder.png","resized_url":"https:\/\/articolo1mdp.it\/assets\/uploads\/sb-facebook-feed-images\/"};
/* ]]> */
</script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/custom-facebook-feed-pro/js/cff-scripts.min.js?ver=3.16.1' id='cffscripts-js'></script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/articolo1mdp.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2' id='wc-add-to-cart-js'></script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_44eec8acd3dd2161f5d3a56a784d5456","fragment_name":"wc_fragments_44eec8acd3dd2161f5d3a56a784d5456","request_timeout":"5000"};
/* ]]> */
</script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2' id='wc-cart-fragments-js'></script> <script type='text/javascript' id='ywcds_free_frontend-js-extra'>
/* <![CDATA[ */
var yith_wcds_frontend_l10n = {"ajax_url":"https:\/\/articolo1mdp.it\/wp-core\/wp-admin\/admin-ajax.php","is_user_logged_in":"","ajax_loader_url":"https:\/\/articolo1mdp.it\/assets\/plugins\/yith-donations-for-woocommerce-premium\/assets\/assets\/images\/ajax-loader.gif","actions":{"add_donation_to_cart":"ywcds_add_donation"},"messages":{"no_number":"Inserisci un valore riconosciuto","empty":"Inserisci importo","success":"Grazie per la tua donazione","min_don":"Il minimo per questa donazione \u00e8 <span class=\"woocommerce-Price-amount amount\">1,00<span class=\"woocommerce-Price-currencySymbol\">&euro;<\/span><\/span>","max_don":"Il massimo per questa donazione \u00e8 <span class=\"woocommerce-Price-amount amount\">1.000.000,00<span class=\"woocommerce-Price-currencySymbol\">&euro;<\/span><\/span>","text_button":"Effettua la donazione","obligatory":"Ci dispiace, ma per questo prodotto devi aggiungere una donazione","negative":"Inserisci un numero maggiore di 0"},"mon_decimal_point":","};
/* ]]> */
</script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/yith-donations-for-woocommerce-premium/assets/js/ywcds_free_frontend.min.js?ver=1.0.13' id='ywcds_free_frontend-js'></script> <script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script> <script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno-new/dist/scripts/main.js' id='sage/js-js'></script> <script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno-new/assets/scripts/owl.carousel.min.js' id='owl_carousel-js'></script> <script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.7' id='ivory-search-scripts-js'></script> <script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>   </body> </html><!-- Parsed with iubenda default class in 0,0201 sec. --><!-- WP Fastest Cache file was created in 0,64035892486572 seconds, on 02-09-22 12:46:07 -->