<!doctype html> <html lang="it-IT">   <head>   <meta charset="utf-8">   <meta http-equiv="x-ua-compatible" content="ie=edge">   <meta name="viewport" content="width=device-width, initial-scale=1">   <meta name="twitter:widgets:new-embed-design" content="on">   <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700" rel="stylesheet">   <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-96114804-1', 'auto');
ga('send', 'pageview', {
'anonymizeIp': true
});
</script>   <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1181760,"cookiePolicyId":20642826}; </script><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/stable/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script>   			<script>
var iCallback = function() {};
var _iub = _iub || {};
if ( typeof _iub.csConfiguration != 'undefined' ) {
if ( 'callback' in _iub.csConfiguration ) {
if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven = function() {
iCallback();
/* separator */
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
}
}
}
</script><!--IUB-COOKIE-SKIP-END--><title>Articolo Uno Toscana: alcune proposte per aiutare il sistema sanitario</title>  <!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ --> <meta name="description" content="Suggerimenti per riconfigurare il sistema pubblico rispetto all&#039;obiettivo di combattere il Coronavirus, senza particolari gravami di spesa"/> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link rel="canonical" href="https://articolo1mdp.it/dai-territori/articolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario/" /> <meta property="og:locale" content="it_IT" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Articolo Uno Toscana: alcune proposte per aiutare il sistema sanitario" /> <meta property="og:description" content="Suggerimenti per riconfigurare il sistema pubblico rispetto all&#039;obiettivo di combattere il Coronavirus, senza particolari gravami di spesa" /> <meta property="og:url" content="https://articolo1mdp.it/dai-territori/articolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario/" /> <meta property="og:site_name" content="Articolo Uno" /> <meta property="og:image" content="https://articolo1mdp.it/assets/uploads/2019/03/tappo_territorio.jpg" /> <meta property="og:image:secure_url" content="https://articolo1mdp.it/assets/uploads/2019/03/tappo_territorio.jpg" /> <meta property="og:image:width" content="1200" /> <meta property="og:image:height" content="900" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:description" content="Suggerimenti per riconfigurare il sistema pubblico rispetto all&#039;obiettivo di combattere il Coronavirus, senza particolari gravami di spesa" /> <meta name="twitter:title" content="Articolo Uno Toscana: alcune proposte per aiutare il sistema sanitario" /> <meta name="twitter:image" content="https://articolo1mdp.it/assets/uploads/2019/03/tappo_territorio.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://articolo1mdp.it/#website","url":"https://articolo1mdp.it/","name":"Articolo Uno","inLanguage":"it-IT","description":"Movimento Democratico e Progressista","potentialAction":{"@type":"SearchAction","target":"https://articolo1mdp.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://articolo1mdp.it/dai-territori/articolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario/#primaryimage","inLanguage":"it-IT","url":"https://articolo1mdp.it/assets/uploads/2019/03/tappo_territorio.jpg","width":1200,"height":900},{"@type":"WebPage","@id":"https://articolo1mdp.it/dai-territori/articolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario/#webpage","url":"https://articolo1mdp.it/dai-territori/articolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario/","name":"Articolo Uno Toscana: alcune proposte per aiutare il sistema sanitario","isPartOf":{"@id":"https://articolo1mdp.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://articolo1mdp.it/dai-territori/articolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario/#primaryimage"},"datePublished":"2020-03-12T10:20:43+00:00","dateModified":"2020-03-12T10:20:43+00:00","description":"Suggerimenti per riconfigurare il sistema pubblico rispetto all'obiettivo di combattere il Coronavirus, senza particolari gravami di spesa"}]}</script> <!-- / Yoast SEO plugin. -->  <link rel='dns-prefetch' href='//s.w.org' /> 		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/articolo1mdp.it\/wp-core\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script> 		<style type="text/css"> img.wp-smiley, img.emoji { 	display: inline !important; 	border: none !important; 	box-shadow: none !important; 	height: 1em !important; 	width: 1em !important; 	margin: 0 .07em !important; 	vertical-align: -0.1em !important; 	background: none !important; 	padding: 0 !important; } </style> 	<!-- <link rel='stylesheet' id='hugeit-lightbox-css-css'  href='https://articolo1mdp.it/assets/plugins/lightbox/css/frontend/lightbox.css?ver=5.3.2' type='text/css' media='all' /> --> <!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://articolo1mdp.it/wp-core/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> --> <!-- <link rel='stylesheet' id='wc-block-style-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' /> --> <!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://articolo1mdp.it/assets/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /> --> <!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//articolo1mdp.it/assets/cache/wpfc-minified/q7u5j4uw/8imd4.css" media="all"/> <!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//articolo1mdp.it/assets/cache/wpfc-minified/k96lu37x/8imd4.css" media="only screen and (max-width: 768px)"/> <!-- <link rel='stylesheet' id='woocommerce-general-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//articolo1mdp.it/assets/cache/wpfc-minified/f5b4bu4t/8imd4.css" media="all"/> <style id='woocommerce-inline-inline-css' type='text/css'> .woocommerce form .form-row .required { visibility: visible; } </style> <!-- <link rel='stylesheet' id='ywcds_style_free_frontend-css'  href='https://articolo1mdp.it/assets/plugins/yith-donations-for-woocommerce-premium/assets/css/ywcds_free_frontend.css?ver=1.0.13' type='text/css' media='all' /> --> <!-- <link rel='stylesheet' id='sage/css-css'  href='https://articolo1mdp.it/assets/themes/articolouno/dist/styles/main.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//articolo1mdp.it/assets/cache/wpfc-minified/g0x54ha8/8imd4.css" media="all"/> <script src='//articolo1mdp.it/assets/cache/wpfc-minified/6lkfqijn/8imd5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> --> <!-- <script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> --> <!-- <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=5.3.2'></script> --> <!-- <script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno/assets/scripts/pgwslider.js?ver=5.3.2'></script> --> <!-- <script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno/assets/scripts/jquery.validate.min.js'></script> --> <link rel='https://api.w.org/' href='https://articolo1mdp.it/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://articolo1mdp.it/wp-core/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://articolo1mdp.it/wp-core/wp-includes/wlwmanifest.xml" />  <meta name="generator" content="WordPress 5.3.2" /> <meta name="generator" content="WooCommerce 3.9.2" /> <link rel='shortlink' href='https://articolo1mdp.it/?p=14187' /> <link rel="alternate" type="application/json+oembed" href="https://articolo1mdp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://articolo1mdp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario%2F&#038;format=xml" /> 	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> 			 		<link rel="icon" href="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-32x32.png" sizes="32x32" /> <link rel="icon" href="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon-precomposed" href="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-180x180.png" /> <meta name="msapplication-TileImage" content="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-270x270.png" /> </head>   <body class="territori-template-default single single-territori postid-14187 theme-articolouno articolouno woocommerce-no-js articolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario sidebar-primary">     <!--[if IE]>       <div class="alert alert-warning">         You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>     <![endif]-->     <header class="banner">     <div class="topbar bg-faded">         <div class="container">             <div class="row">             <div class="col-sm-4 data-topbar hidden-xs-down">                 12 marzo 2020            </div>              <div class="col-sm-8 social text-right">                                  <ul class="list-inline d-inline">                     <li class="list-inline-item">                         <a class="btn btn-default" href="https://articolo1mdp.it/adesione">ADERISCI</a>                     </li>                     <li class="list-inline-item">                         <a class="btn btn-default" href="https://articolo1mdp.it/contribuisci">CONTRIBUISCI</a>                     </li>                     <!--<li class="list-inline-item">                         <button class="btn btn-default d-inline" data-toggle="modal" data-target="#myModal">CREA UN COMITATO</button>                     </li>-->                 </ul>                  <ul class="social-topbar list-inline d-inline">                     <li class="list-inline-item">                         <a href="https://www.facebook.com/Articolo1Modempro" title="facebook" target="_blank">                         <img src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/fb.svg" alt="facebook" height="25px">                         </a>                     </li>                     <li class="list-inline-item">                         <a href="https://twitter.com/articoloUnoMDP" title="twitter" target="_blank">                         <img src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/tw.svg" alt="twitter" height="25px">                         </a>                     </li>                 </ul>              </div>             </div>         </div>      </div>     <nav class="navbar navbar-toggleable-md navbar-light" role="navigation">         <div class="container">           <!-- Brand and toggle get grouped for better mobile display -->           <div class="navbar-header">             <button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">               <span class="navbar-toggler-icon"></span>             </button>             <a class="navbar-brand" href="https://articolo1mdp.it">                       <img class="img-fluid" src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/logo.svg" height="70px" alt="logo" />                   </a>           </div>                <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse justify-content-end"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4 nav-item"><a title="Home" href="https://articolo1mdp.it/" class="nav-link">Home</a></li> <li id="menu-item-9267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9267 nav-item"><a title="Chi siamo" href="https://articolo1mdp.it/chi-siamo/" class="nav-link">Chi siamo</a></li> <li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-259 nav-item"><a title="Magazine" href="https://articolo1mdp.it/magazine/" class="nav-link">Magazine</a></li> <li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146 nav-item dropdown"><a title="Informati" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Informati <span class="caret"></span></a> <ul role="menu" class="dropdown-menu"> 	<li id="menu-item-147" class="menu-item menu-item-type-post_type_archive menu-item-object-rassegna menu-item-147 nav-item"><a title="Rassegna stampa" href="https://articolo1mdp.it/rassegna-stampa/" class="nav-link">Rassegna stampa</a></li> 	<li id="menu-item-148" class="menu-item menu-item-type-post_type_archive menu-item-object-comunicati menu-item-148 nav-item"><a title="Comunicati stampa" href="https://articolo1mdp.it/comunicati-stampa/" class="nav-link">Comunicati stampa</a></li> 	<li id="menu-item-10843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10843 nav-item"><a title="Elezioni trasparenti" href="https://articolo1mdp.it/elezioni-trasparenti/" class="nav-link">Elezioni trasparenti</a></li> </ul> </li> <li id="menu-item-9546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9546 nav-item"><a title="Materiali" href="https://articolo1mdp.it/materiali-4/" class="nav-link">Materiali</a></li> <li id="menu-item-78" class="menu-item menu-item-type-post_type_archive menu-item-object-territori menu-item-78 nav-item"><a title="Dai territori" href="https://articolo1mdp.it/dai-territori/" class="nav-link">Dai territori</a></li> <li class="astm-search-menu is-menu default"><form role="search" method="get" class="search-form" action="https://articolo1mdp.it/"> 				<label> 					<span class="screen-reader-text">Ricerca per:</span> 					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> 				</label> 				<input type="submit" class="search-submit" value="Cerca" /> 			</form></li></ul></div>          </div>       </nav> </header>     <div class="breadcrumb">         <div class="container">             <div class="row">                 <div class="col-lg-3">                     <h3>Dai Territori</h3>                </div>                 <div class="col-lg-9 text-right">                     <ul class="list-inline">                         <!-- Breadcrumb NavXT 6.4.0 --> <li class="list-inline-item"><a property="item" typeof="WebPage" title="Vai a Articolo Uno." href="https://articolo1mdp.it" class="home"><span property="name">Articolo Uno</span></a><meta property="position" content="1"></li>/&nbsp;<li class="list-inline-item"><a property="item" typeof="WebPage" title="Vai a Dai Territori." href="https://articolo1mdp.it/dai-territori/" class="post post-territori-archive"><span property="name">Dai Territori</span></a><meta property="position" content="2"></li>/&nbsp;<li class="list-inline-item"><span property="name">Articolo Uno Toscana: alcune proposte per aiutare il sistema sanitario</span><meta property="position" content="3"></li>                    </ul>                 </div>             </div>         </div> </div>      <div class="wrap container" role="document">                 <a href="https://articolo1mdp.it/dai-territori/articolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario/" title="Articolo Uno Toscana: alcune proposte per aiutare il sistema sanitario">             <img width="1200" height="900" src="https://articolo1mdp.it/assets/uploads/2019/03/tappo_territorio.jpg" class="img-fluid wp-post-image" alt="" srcset="https://articolo1mdp.it/assets/uploads/2019/03/tappo_territorio.jpg 1200w, https://articolo1mdp.it/assets/uploads/2019/03/tappo_territorio-300x225.jpg 300w, https://articolo1mdp.it/assets/uploads/2019/03/tappo_territorio-768x576.jpg 768w, https://articolo1mdp.it/assets/uploads/2019/03/tappo_territorio-1024x768.jpg 1024w, https://articolo1mdp.it/assets/uploads/2019/03/tappo_territorio-600x450.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" />        </a>           <div class="content row">         <main class="main" style="padding-left: 15px; padding-right: 15px;">               <article class="post-14187 territori type-territori status-publish has-post-thumbnail hentry categoria_territori-toscana">         <header>             <h1 class="entry-title">Articolo Uno Toscana: alcune proposte per aiutare il sistema sanitario</h1>             <span class="verde"><time class="updated" datetime="2020-03-12T10:20:43+00:00">12 Marzo 2020</time></span>             <a class="rosso" href="https://articolo1mdp.it/categoria-territori/toscana/">Toscana</a>        </header>         <div class="entry-content">         <p>Al pari di tante regioni del mondo, anche la Toscana sta vivendo una grave emergenza dovuta al Coronavirus. Sinora le istituzioni nazionali e regionali hanno risposto nel loro complesso con prontezza ed efficienza. In particolar modo, la Toscana, forte del suo sistema sanitario di qualità e di un tessuto sociale ricco e forte, specificità a cui è corrisposto un atteggiamento e un comportamento responsabile da parte della cittadinanza. Ciò fa ben sperare sulla riuscita della campagna in atto, tesa a debellare il contagio.</p> <p>In tale quadro, crediamo che tutto il sistema pubblico debba svolgere un ruolo a tale scopo finalizzato, connesso ai compiti d&#8217;igiene pubblica. In tal senso, a scopo propositivo, la segreteria regionale di Articolo Uno vuole rendere pubbliche alcune proposte a corollario delle iniziative regionali e nazionali già intraprese, che potrebbero aiutare il sistema sanitario regionale, senza particolari gravami di spesa, a meglio gestire questa fase riconfigurando l sistema pubblico oltre che sulle tradizionali competenze anche su questo obiettivo:</p> <ol> <li>L&#8217;utilizzo dell&#8217;apparato pubblico costituito dal sistema delle municipalizzate atte al mantenimento della pubblica igiene, in opere e attività di disinfezione e sanificazione. La costituzione di squadre opportunamente attrezzate e formate, secondo necessità, da porre in ausilio delle ASL, può essere uno strumento utile e produttivo per la gestione sanitaria degli ambienti urbani e pubblici.</li> <li>Il sistema delle farmacie comunali, così articolato in Toscana, può costituire la spina dorsale di un sistema di contatto e informazione con l&#8217;Utenza e, in rapporto con i medici di famiglia, promuovere dei servizi, con l&#8217;ausilio del volontariato e/o con personale pubblico comandato, quale, ad esempio, la consegna dei medicinali a domicilio per le persone sole o comunque in difficoltà.</li> <li>Presso ogni Comune dovrebbero, promossi in forma opportuna dall&#8217;iniziativa regionale, operare gruppi di contatto che non solo recepiscano, come nei numeri verdi già attivati, eventuali richieste della popolazione, ma soprattutto promuovano il contatto con le fasce più esposte, informandole, raccogliendone le necessità, organizzando attività di eventuale assistenza.</li> </ol> <p>Ovviamente il novero delle cose possibili potrebbe su tale linea continuare e certamente numerose iniziative sono state già prese in tal senso. Siamo convinti che solo agendo con responsabilità e spirito comunitario questa dura prova potrà essere vinta con limitazione del danno, che non è cosa astratta ma riguarda la vita concreta delle persone più fragili. La nostra preoccupazione è quella che ogni cittadino sia coinvolto nella prevenzione come soggetto attivo, e al contempo quella di dare concreta prova di vicinanza istituzionale ai cittadini, affinché nessuno si senta lasciato solo.</p> <p>Cogliamo l&#8217;occasione per esprimere solidarietà a tutti i lavoratori che sono in questo momento colpiti da questi necessari provvedimenti, ma che avranno ripercussioni dirette sul loro salario. Invitiamo quindi il Governo e la Regione Toscana a prevedere misure di sostegno sia per i lavoratori dipendenti attraverso l&#8217;utilizzo degli ammortizzatori sociali, sia per gli autonomi, piccoli imprenditori, attraverso misure di defiscalizzazione e di sostegno diretto.</p> <p>Infine vogliamo ringraziare tutti i lavoratori della sanità, medici, paramedici, personale infermieristico e tutti i professionisti che con il loro lavoro rendono possibile affrontare questo difficile momento nel modo migliore. A loro va tutto il nostro sostegno e la nostra vicinanza e ricordiamo che ciascun cittadino può agevolare il loro lavoro attraverso un comportamento serio e responsabile che si concretizza al momento cercando di limitare al massimo le uscite dalla propria abitazione.</p> <p>Articolo Uno Toscana &#8211; Segreteria regionale</p> <div class="crunchify-social"><h5>CONDIVIDI SU</h5> <a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Articolo%20Uno%20Toscana:%20alcune%20proposte%20per%20aiutare%20il%20sistema%20sanitario&amp;url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp" href="whatsapp://send?text=Articolo%20Uno%20Toscana:%20alcune%20proposte%20per%20aiutare%20il%20sistema%20sanitario https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="https://bufferapp.com/add?url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario%2F&amp;text=Articolo%20Uno%20Toscana:%20alcune%20proposte%20per%20aiutare%20il%20sistema%20sanitario" target="_blank">Buffer</a><a class="crunchify-link crunchify-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario%2F&amp;title=Articolo%20Uno%20Toscana:%20alcune%20proposte%20per%20aiutare%20il%20sistema%20sanitario" target="_blank">LinkedIn</a><a class="crunchify-link crunchify-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-toscana-alcune-proposte-per-aiutare-il-sistema-sanitario%2F&amp;media=https://articolo1mdp.it/assets/uploads/2019/03/tappo_territorio.jpg&amp;description=Articolo%20Uno%20Toscana:%20alcune%20proposte%20per%20aiutare%20il%20sistema%20sanitario" data-pin-custom="true" target="_blank">Pin It</a></div>        </div>         <footer>                 </footer>             </article>              </main><!-- /.main -->                   <aside class="sidebar">             <section class="widget search-2 widget_search"><form role="search" method="get" class="search-form" action="https://articolo1mdp.it/"> 				<label> 					<span class="screen-reader-text">Ricerca per:</span> 					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> 				</label> 				<input type="submit" class="search-submit" value="Cerca" /> 			</form></section>		<section class="widget recent-posts-2 widget_recent_entries">		<h3>Articoli recenti</h3>		<ul> 											<li> 					<a href="https://articolo1mdp.it/mrt-wolf-no-grazie-i-governi-non-si-commissariano/">Mrt. Wolf? No, grazie: i governi non si commissariano</a> 									</li> 											<li> 					<a href="https://articolo1mdp.it/viviamo-strani-giorni-pensando-a-come-uscirne-e-a-come-ne-usciremo/">Viviamo strani giorni. Pensando a come uscirne, e a come ne usciremo</a> 									</li> 											<li> 					<a href="https://articolo1mdp.it/enrico-iv-a-roma-il-teatro-che-resiste-lunica-speranza-contro-la-peste/">Enrico IV a Roma: il teatro che resiste, &#8220;l&#8217;unica speranza contro la peste&#8221;</a> 									</li> 											<li> 					<a href="https://articolo1mdp.it/se-il-virus-ci-rivela-le-incoerenze-e-le-ingiustizie-del-sistema-in-cui-viviamo/">Se il virus ci rivela le incoerenze e le ingiustizie del sistema in cui viviamo</a> 									</li> 											<li> 					<a href="https://articolo1mdp.it/caro-pertini-vorremmo-vederti-come-quella-sera-al-bernabeu/">Caro Pertini, vorremmo vederti come quella sera al Bernabeu</a> 									</li> 					</ul> 		</section><section class="widget archives-2 widget_archive"><h3>Archivi</h3>		<ul> 				<li><a href='https://articolo1mdp.it/2020/03/'>Marzo 2020</a></li> 	<li><a href='https://articolo1mdp.it/2020/02/'>Febbraio 2020</a></li> 	<li><a href='https://articolo1mdp.it/2020/01/'>Gennaio 2020</a></li> 	<li><a href='https://articolo1mdp.it/2019/12/'>Dicembre 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/11/'>Novembre 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/10/'>Ottobre 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/09/'>Settembre 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/08/'>Agosto 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/07/'>Luglio 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/06/'>Giugno 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/05/'>Maggio 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/04/'>Aprile 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/03/'>Marzo 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/02/'>Febbraio 2019</a></li> 	<li><a href='https://articolo1mdp.it/2019/01/'>Gennaio 2019</a></li> 	<li><a href='https://articolo1mdp.it/2018/12/'>Dicembre 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/11/'>Novembre 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/10/'>Ottobre 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/09/'>Settembre 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/08/'>Agosto 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/07/'>Luglio 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/06/'>Giugno 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/05/'>Maggio 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/04/'>Aprile 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/03/'>Marzo 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/02/'>Febbraio 2018</a></li> 	<li><a href='https://articolo1mdp.it/2018/01/'>Gennaio 2018</a></li> 	<li><a href='https://articolo1mdp.it/2017/12/'>Dicembre 2017</a></li> 	<li><a href='https://articolo1mdp.it/2017/11/'>Novembre 2017</a></li> 	<li><a href='https://articolo1mdp.it/2017/10/'>Ottobre 2017</a></li> 	<li><a href='https://articolo1mdp.it/2017/09/'>Settembre 2017</a></li> 	<li><a href='https://articolo1mdp.it/2017/08/'>Agosto 2017</a></li> 	<li><a href='https://articolo1mdp.it/2017/07/'>Luglio 2017</a></li> 	<li><a href='https://articolo1mdp.it/2017/06/'>Giugno 2017</a></li> 	<li><a href='https://articolo1mdp.it/2017/05/'>Maggio 2017</a></li> 	<li><a href='https://articolo1mdp.it/2017/04/'>Aprile 2017</a></li> 		</ul> 			</section><section class="widget categories-2 widget_categories"><h3>Categorie</h3>		<ul> 				<li class="cat-item cat-item-834"><a href="https://articolo1mdp.it/category/ricominciodatre/">#ricominciodatre</a> </li> 	<li class="cat-item cat-item-1355"><a href="https://articolo1mdp.it/category/ambiente/">Ambiente</a> </li> 	<li class="cat-item cat-item-442"><a href="https://articolo1mdp.it/category/articolo-1/">Articolo Uno</a> </li> 	<li class="cat-item cat-item-24"><a href="https://articolo1mdp.it/category/cultura/">Cultura</a> </li> 	<li class="cat-item cat-item-22"><a href="https://articolo1mdp.it/category/economia/">Economia</a> </li> 	<li class="cat-item cat-item-21"><a href="https://articolo1mdp.it/category/esteri/">Esteri</a> </li> 	<li class="cat-item cat-item-68"><a href="https://articolo1mdp.it/category/europa/">Europa</a> </li> 	<li class="cat-item cat-item-20"><a href="https://articolo1mdp.it/category/italia/">Italia</a> </li> 	<li class="cat-item cat-item-65"><a href="https://articolo1mdp.it/category/l_antonio/">L_Antonio</a> </li> 	<li class="cat-item cat-item-23"><a href="https://articolo1mdp.it/category/lavoro/">Lavoro</a> </li> 	<li class="cat-item cat-item-102"><a href="https://articolo1mdp.it/category/lo-spuntino/">Lo Spuntino</a> </li> 	<li class="cat-item cat-item-297"><a href="https://articolo1mdp.it/category/parlamento/">Parlamento</a> </li> 	<li class="cat-item cat-item-496"><a href="https://articolo1mdp.it/category/politica/">politica</a> </li> 	<li class="cat-item cat-item-1"><a href="https://articolo1mdp.it/category/senza-categoria/">Senza categoria</a> </li> 		</ul> 			</section>          </aside><!-- /.sidebar -->               </div><!-- /.content -->     </div><!-- /.wrap -->     <div class="divider"></div> <footer class="content-info"> 	<div class="container"> 		<div class="row"> 			<section class="widget text-3 widget_text col-md-6 col-lg-3">			<div class="textwidget"><p><img style="margin-bottom: 50px;" src="https://articolo1mdp.it/assets/uploads/2019/04/logo_bianco_footer-02.svg" alt="logo footer" height="50px" /></p> <address>SEDE NAZIONALE<br /> Via Zanardelli, 34 &#8211; 00186 &#8211; Roma<br /> email: web@articolo1mdp.it<br /> Per domande sull&#8217;organizzazione info@articolo1mdp.it</address> <ul class="social-topbar list-inline d-inline"> <li class="list-inline-item"><a title="facebook" href="https://www.facebook.com/Articolo1Modempro" target="_blank" rel="noopener noreferrer"><br /> <img src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/fb-footer.svg" alt="facebook" height="25px" /><br /> </a></li> <li class="list-inline-item"><a title="twitter" href="https://twitter.com/articoloUnoMDP" target="_blank" rel="noopener noreferrer"><br /> <img src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/tw-footer.svg" alt="twitter" height="25px" /><br /> </a></li> </ul> </div> 		</section><section class="widget text-2 widget_text col-md-6 col-lg-3"><h3>ISCRIVITI ALLA NEWSLETTER</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->  <div id="mc_embed_signup">  <form action="//articolo1mdp.us15.list-manage.com/subscribe/post?u=b685c15d8d9a80f9e3f7e4f9c&amp;id=02de22f7d9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="" >      <div id="mc_embed_signup_scroll">  <div class="form-group">      <input type="text" value="" name="MMERGE1" class="form-control required" id="mce-MMERGE1" placeholder="Nome e cognome*">  </div>  <div class="form-group">      <input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="E-mail*">  </div>  <div class="form-group size1of2">  	<input type="number" name="MMERGE2" class="form-control required" value="" id="mce-MMERGE2" placeholder="CAP*">  </div>  <div class="form-group input-group">      <ul class="list-inline"><li><input type="checkbox" value="1" name="group[1093][1]" id="mce-group[1093]-1093-0"><label for="mce-group[1093]-1093-0"> &nbsp; Accetto la <a href="https://articolo1mdp.it/privacy">Privacy Policy</a></label></li>  </ul>  </div>  	<div id="mce-responses" class="clear">  		<div class="response" id="mce-error-response" style="display:none"></div>  		<div class="response" id="mce-success-response" style="display:none"></div>  	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->      <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b685c15d8d9a80f9e3f7e4f9c_02de22f7d9" tabindex="-1" value=""></div>      <div class="clear text-right"><input type="submit" value="ISCRIVITI" name="subscribe" id="mc-embedded-subscribe" class="button btn btn-primary" style="width: 100%;"></div>      </div>  </form>  </div>  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='MMERGE2';ftypes[2]='number'; /*
* Translated default messages for the $ validation plugin.
* Locale: IT
*/
$.extend($.validator.messages, {
required: "Campo obbligatorio.",
remote: "Controlla questo campo.",
email: "Inserisci un indirizzo email valido.",
url: "Inserisci un indirizzo web valido.",
date: "Inserisci una data valida.",
dateISO: "Inserisci una data valida (ISO).",
number: "Inserisci un numero valido.",
digits: "Inserisci solo numeri.",
creditcard: "Inserisci un numero di carta di credito valido.",
equalTo: "Il valore non corrisponde.",
accept: "Inserisci un valore con un&apos;estensione valida.",
maxlength: $.validator.format("Non inserire pi&ugrave; di {0} caratteri."),
minlength: $.validator.format("Inserisci almeno {0} caratteri."),
rangelength: $.validator.format("Inserisci un valore compreso tra {0} e {1} caratteri."),
range: $.validator.format("Inserisci un valore compreso tra {0} e {1}."),
max: $.validator.format("Inserisci un valore minore o uguale a {0}."),
min: $.validator.format("Inserisci un valore maggiore o uguale a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>  <!--End mc_embed_signup-->  </div> 		</section><section class="widget nav_menu-2 widget_nav_menu col-md-6 col-lg-3"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-344"><a href="https://articolo1mdp.it/magazine/">Magazine</a></li> <li id="menu-item-202" class="menu-item menu-item-type-post_type_archive menu-item-object-rassegna menu-item-202"><a href="https://articolo1mdp.it/rassegna-stampa/">RASSEGNA STAMPA</a></li> <li id="menu-item-203" class="menu-item menu-item-type-post_type_archive menu-item-object-comunicati menu-item-203"><a href="https://articolo1mdp.it/comunicati-stampa/">COMUNICATI STAMPA</a></li> <li id="menu-item-204" class="menu-item menu-item-type-post_type_archive menu-item-object-territori menu-item-204"><a href="https://articolo1mdp.it/dai-territori/">DAI TERRITORI</a></li> </ul></div></section><section class="widget text-5 widget_text col-md-6 col-lg-3">			<div class="textwidget"><p><!--  <ul class="camera-senato list-inline">    <li class="list-inline-item" style="vertical-align: top">  <img src="https://articolo1mdp.it/assets/uploads/2017/04/Camera.svg" alt="mdp alla camera" height="30px" />  </li>      <li class="list-inline-item"><a href="#">Gruppo Parlamentare<br />CAMERA</a>  </ul>      <ul class="camera-senato list-inline">    <li class="list-inline-item" style="vertical-align: top">  <img src="https://articolo1mdp.it/assets/uploads/2017/04/Senato.svg" alt="mdp al senato" height="65px" />  </li>      <li class="list-inline-item"><a href="#">Gruppo Parlamentare<br />SENATO</a>  </ul>  --></p> </div> 		</section>		</div>   </div> </footer>  <div class="footer-copy"> 	<div class="container text-center"> 			</div> </div> 	<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script> 	<!-- <link rel='stylesheet' id='ivory-search-styles-css'  href='https://articolo1mdp.it/assets/plugins/add-search-to-menu/public/css/ivory-search.css?ver=4.4.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//articolo1mdp.it/assets/cache/wpfc-minified/kcu6t8rd/v1ou.css" media="all"/> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0'></script> <script type='text/javascript'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/articolo1mdp.it\/assets\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/articolo1mdp.it\/assets\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/lightbox/js/frontend/lightbox.js?ver=1.0'></script> <script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/articolo1mdp.it\/wp-core\/wp-admin\/admin-ajax.php";
/* ]]> */
</script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.4.6'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/articolo1mdp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/articolo1mdp.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2'></script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script> <script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_853d1da8cc94c469e0a7e29c6bfccbd6","fragment_name":"wc_fragments_853d1da8cc94c469e0a7e29c6bfccbd6","request_timeout":"5000"};
/* ]]> */
</script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script> <script type='text/javascript'>
/* <![CDATA[ */
var yith_wcds_frontend_l10n = {"ajax_url":"https:\/\/articolo1mdp.it\/wp-core\/wp-admin\/admin-ajax.php","is_user_logged_in":"","ajax_loader_url":"https:\/\/articolo1mdp.it\/assets\/plugins\/yith-donations-for-woocommerce-premium\/assets\/assets\/images\/ajax-loader.gif","actions":{"add_donation_to_cart":"ywcds_add_donation"},"messages":{"no_number":"Inserisci un valore riconosciuto","empty":"Inserisci importo","success":"Grazie per la tua donazione","min_don":"Il minimo per questa donazione \u00e8 <span class=\"woocommerce-Price-amount amount\">1,00<span class=\"woocommerce-Price-currencySymbol\">&euro;<\/span><\/span>","max_don":"Il massimo per questa donazione \u00e8 <span class=\"woocommerce-Price-amount amount\">1.000.000,00<span class=\"woocommerce-Price-currencySymbol\">&euro;<\/span><\/span>","text_button":"Effettua la donazione","obligatory":"Ci dispiace, ma per questo prodotto devi aggiungere una donazione","negative":"Inserisci un numero maggiore di 0"},"mon_decimal_point":","};
/* ]]> */
</script> <script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/yith-donations-for-woocommerce-premium/assets/js/ywcds_free_frontend.min.js?ver=1.0.13'></script> <script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script> <script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno/dist/scripts/main.js'></script> <script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno/assets/scripts/owl.carousel.min.js'></script> <script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>   </body> </html><!-- Parsed with iubenda default class in 0,0151 sec. --><!-- WP Fastest Cache file was created in 0,32698011398315 seconds, on 12-03-20 18:44:25 -->