
<!doctype html>
<html lang="it-IT">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="twitter:widgets:new-embed-design" content="on">
  <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700" rel="stylesheet">
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-96114804-1', 'auto');
  ga('send', 'pageview', {
    'anonymizeIp': true
  });
</script>
  <!--IUB-COOKIE-SKIP-START--><script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1181760,"cookiePolicyId":20642826}; </script><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/stable/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Articolo Uno Sicilia: 800 milioni dal ministro Speranza, si usino per sanità</title>
	<meta name="description" content="Zappulla: si utilizzino per la sanità pubblica, la medicina del territorio, per riaprire strutture e reparti chiusi e non per fare propaganda" />
	<link rel="canonical" href="https://articolo1mdp.it/dai-territori/articolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Articolo Uno Sicilia: 800 milioni dal ministro Speranza, si usino per sanità" />
	<meta property="og:description" content="Zappulla: si utilizzino per la sanità pubblica, la medicina del territorio, per riaprire strutture e reparti chiusi e non per fare propaganda" />
	<meta property="og:url" content="https://articolo1mdp.it/dai-territori/articolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita/" />
	<meta property="og:site_name" content="Articolo Uno" />
	<meta property="og:image" content="https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Tempo di lettura stimato" />
	<meta name="twitter:data1" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://articolo1mdp.it/#website","url":"https://articolo1mdp.it/","name":"Articolo Uno","description":"Movimento Democratico e Progressista","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://articolo1mdp.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://articolo1mdp.it/dai-territori/articolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita/#primaryimage","inLanguage":"it-IT","url":"https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1.jpg","contentUrl":"https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1.jpg","width":1200,"height":600},{"@type":"WebPage","@id":"https://articolo1mdp.it/dai-territori/articolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita/#webpage","url":"https://articolo1mdp.it/dai-territori/articolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita/","name":"Articolo Uno Sicilia: 800 milioni dal ministro Speranza, si usino per sanit\u00e0","isPartOf":{"@id":"https://articolo1mdp.it/#website"},"primaryImageOfPage":{"@id":"https://articolo1mdp.it/dai-territori/articolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita/#primaryimage"},"datePublished":"2022-01-19T14:32:19+00:00","dateModified":"2022-01-19T14:32:19+00:00","description":"Zappulla: si utilizzino per la sanit\u00e0 pubblica, la medicina del territorio, per riaprire strutture e reparti chiusi e non per fare propaganda","breadcrumb":{"@id":"https://articolo1mdp.it/dai-territori/articolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://articolo1mdp.it/dai-territori/articolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita/"]}]},{"@type":"BreadcrumbList","@id":"https://articolo1mdp.it/dai-territori/articolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://articolo1mdp.it/"},{"@type":"ListItem","position":2,"name":"Dai Territori","item":"https://articolo1mdp.it/dai-territori/"},{"@type":"ListItem","position":3,"name":"Articolo Uno Sicilia: 800 milioni dal ministro Speranza, si usino per sanit\u00e0"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/articolo1mdp.it\/wp-core\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://articolo1mdp.it/wp-core/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://articolo1mdp.it/assets/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://articolo1mdp.it/assets/plugins/custom-facebook-feed-pro/css/cff-style.min.css?ver=3.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://articolo1mdp.it/assets/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ywcds_style_free_frontend-css'  href='https://articolo1mdp.it/assets/plugins/yith-donations-for-woocommerce-premium/assets/css/ywcds_free_frontend.css?ver=1.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://articolo1mdp.it/assets/themes/articolouno-new/dist/styles/main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno-new/assets/scripts/pgwslider.js?ver=5.8' id='pwgslider-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno-new/assets/scripts/jquery.validate.min.js' id='validate-js'></script>
<link rel="https://api.w.org/" href="https://articolo1mdp.it/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://articolo1mdp.it/wp-core/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://articolo1mdp.it/wp-core/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<meta name="generator" content="WooCommerce 3.9.2" />
<link rel='shortlink' href='https://articolo1mdp.it/?p=20122' />
<link rel="alternate" type="application/json+oembed" href="https://articolo1mdp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://articolo1mdp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita%2F&#038;format=xml" />
<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-wrapper {
padding: 0.87rem 2rem 2rem 2rem;
}
</style>
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://articolo1mdp.it/assets/plugins";
var cffajaxurl = "https://articolo1mdp.it/wp-core/wp-admin/admin-ajax.php";
var cffmetatrans = "false";

var cfflinkhashtags = "true";
</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			
		<link rel="icon" href="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.liberi-uguali-row img {
	margin-left:0px!important;
	margin-right:0px!important;
}
.liberi-uguali-row {
		background:#f6f6f6!important;
}		</style>
		</head>
  <body class="territori-template-default single single-territori postid-20122 theme-articolouno-new woocommerce-no-js articolouno-new articolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita sidebar-primary">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <header class="banner">
    <div class="topbar bg-faded">
        <div class="container">
            <div class="row">
            <div class="col-sm-4 data-topbar hidden-xs-down">
                19 gennaio 2022            </div>

            <div class="col-sm-8 social text-right">
                
                <ul class="list-inline d-inline ">
                    <li class="list-inline-item">
                        <a class="btn btn-default" href="https://articolo1mdp.it/adesione">ADERISCI</a>
                    </li>
                    <li class="list-inline-item">
                        <a class="btn btn-default" href="https://articolo1mdp.it/contribuisci">CONTRIBUISCI</a>
                    </li>
                    <li class="list-inline-item">
                        <a class="btn btn-default" href="https://articolo1mdp.it/2x1000">2x1000</a>
                    </li>
                    <!--<li class="list-inline-item">
                        <button class="btn btn-default d-inline" data-toggle="modal" data-target="#myModal">CREA UN COMITATO</button>
                    </li>-->
                </ul>

                <ul class="social-topbar list-inline d-inline">
                    <li class="list-inline-item">
                        <a href="https://www.facebook.com/Articolo1Modempro" title="facebook" target="_blank">
                        <img src="https://articolo1mdp.it/assets/themes/articolouno-new/dist/images/fb.svg" alt="facebook" height="25px">
                        </a>
                    </li>
                    <li class="list-inline-item">
                        <a href="https://twitter.com/articoloUnoMDP" title="twitter" target="_blank">
                        <img src="https://articolo1mdp.it/assets/themes/articolouno-new/dist/images/tw.svg" alt="twitter" height="25px">
                        </a>
                    </li>
                </ul>

            </div>
            </div>
        </div> 
    </div>
    <nav class="navbar navbar-toggleable-md navbar-light" role="navigation">
        <div class="container">
          <!-- Brand and toggle get grouped for better mobile display -->
          <div class="navbar-header">
            <button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
              <span class="navbar-toggler-icon"></span>
            </button>
            <a class="navbar-brand" href="https://articolo1mdp.it">
                      <img class="img-fluid" src="https://articolo1mdp.it/assets/themes/articolouno-new/dist/images/logo.svg" height="70px" alt="logo" />
                  </a>
          </div>

              <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse justify-content-end"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4 nav-item"><a title="Home" href="https://articolo1mdp.it/" class="nav-link">Home</a></li>
<li id="menu-item-9267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9267 nav-item"><a title="Chi siamo" href="https://articolo1mdp.it/chi-siamo/" class="nav-link">Chi siamo</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-259 nav-item"><a title="Magazine" href="https://articolo1mdp.it/magazine/" class="nav-link">Magazine</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146 nav-item dropdown"><a title="Informati" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Informati <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-147" class="menu-item menu-item-type-post_type_archive menu-item-object-rassegna menu-item-147 nav-item"><a title="Rassegna stampa" href="https://articolo1mdp.it/rassegna-stampa/" class="nav-link">Rassegna stampa</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-post_type_archive menu-item-object-comunicati menu-item-148 nav-item"><a title="Comunicati stampa" href="https://articolo1mdp.it/comunicati-stampa/" class="nav-link">Comunicati stampa</a></li>
	<li id="menu-item-16108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16108 nav-item"><a title="Elezioni trasparenti" href="https://articolo1mdp.it/elezioni-trasparenti/" class="nav-link">Elezioni trasparenti</a></li>
	<li id="menu-item-14792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14792 nav-item"><a title="Privacy policy" href="https://articolo1mdp.it/privacy/" class="nav-link">Privacy policy</a></li>
	<li id="menu-item-14793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14793 nav-item"><a title="Cookie Policy" href="https://articolo1mdp.it/cookie-policy/" class="nav-link">Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-9546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9546 nav-item"><a title="Materiali" href="https://articolo1mdp.it/materiali-4/" class="nav-link">Materiali</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type_archive menu-item-object-territori menu-item-78 nav-item"><a title="Dai territori" href="https://articolo1mdp.it/dai-territori/" class="nav-link">Dai territori</a></li>
<li id="menu-item-16974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974 nav-item"><a title="Contatti" href="https://articolo1mdp.it/contatti/" class="nav-link">Contatti</a></li>
<li class=" astm-search-menu is-menu is-dropdown menu-item"><a href="#" aria-label="Search Icon Link"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://articolo1mdp.it/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></li></ul></div>          </div>
      </nav>
</header>
    <div class="breadcrumb">
        <div class="container">
            <div class="row">
                <div class="col-lg-3">
                    <h3>Dai Territori</h3>                </div>
                <div class="col-lg-9 text-right">
                    <ul class="list-inline">
                        <!-- Breadcrumb NavXT 6.6.0 -->
<li class="list-inline-item"><a property="item" typeof="WebPage" title="Vai a Articolo Uno." href="https://articolo1mdp.it" class="home"><span property="name">Articolo Uno</span></a><meta property="position" content="1"></li>/&nbsp;<li class="list-inline-item"><a property="item" typeof="WebPage" title="Vai a Dai Territori." href="https://articolo1mdp.it/dai-territori/" class="post post-territori-archive"><span property="name">Dai Territori</span></a><meta property="position" content="2"></li>/&nbsp;<li class="list-inline-item"><span property="name">Articolo Uno Sicilia: 800 milioni dal ministro Speranza, si usino per sanità</span><meta property="position" content="3"></li>                    </ul>
                </div>
            </div>
        </div>
</div>

    <div class="wrap container" role="document">
                <a href="https://articolo1mdp.it/dai-territori/articolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita/" title="Articolo Uno Sicilia: 800 milioni dal ministro Speranza, si usino per sanità">
            <img width="1200" height="600" src="https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1.jpg 1200w, https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1-300x150.jpg 300w, https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1-1024x512.jpg 1024w, https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1-768x384.jpg 768w, https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1-600x300.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" />        </a>
          <div class="content row">
        <main class="main" style="padding-left: 15px; padding-right: 15px;">
              <article class="post-20122 territori type-territori status-publish has-post-thumbnail hentry categoria_territori-sicilia">
        <header>
            <h1 class="entry-title">Articolo Uno Sicilia: 800 milioni dal ministro Speranza, si usino per sanità</h1>
            <span class="verde"><time class="updated" datetime="2022-01-19T14:32:19+00:00">19 Gennaio 2022</time></span>
            <a class="rosso" href="https://articolo1mdp.it/categoria-territori/sicilia/">sicilia</a>        </header>
        <div class="entry-content">
        <p>“Il Ministro della Salute e segretario nazionale di ArticoloUno, Roberto Speranza, nel definire il quadro generale  che attribuisce alla Sicilia l’ingente finanziamento di quasi 800 milioni di euro, ha dimostrato di avere  piena consapevolezza dell’arretratezza del sistema sanitario siciliano” – a dichiararlo è Pippo Zappulla, segretario regionale di Articolo Uno.</p>
<p>“Tocca ora alla Sicilia – afferma Pippo Zappulla &#8211;  impegnare le risorse per colmare il gap che la separa dalle regioni più avanzate, investendo nella sanità pubblica, invertendo la tendenza scellerata decennale di considerare la sanità pubblica non integrativa ma sostitutiva da quella pubblica”.</p>
<p>Il segretario regionale di Articolo Uno dichiara: “si investa in modo poderoso sulla medicina del territorio, rivedendo la rete ospedaliera attraverso un adeguato riequilibrio territoriale e riaprendo reparti e strutture che con grave nocumento, soprattutto per gli ospedali e le zone più disagiate, sono stati chiuse per carenza di personale”.</p>
<p>“E’ fondamentale impedire &#8211; dice Zappulla &#8211; che i fondi del Pnrr assegnati alla Sicilia diventino un mero strumento propagandistico per Nello Musumeci e il suo fido assessore Razza. Si colga, invece, l’occasione forse  irripetibile per assicurare alla nostra regione una sanità all’altezza dei bisogni, colmando quelle carenze strutturali e di organico che la pandemia ha evidenziato in modo drastico e drammatico”.</p>
<p>“A tal fine è necessario &#8211; conclude Pippo Zappulla &#8211; che le decisioni sugli investimenti da fare vengano prese alla luce del sole, nel massimo della trasparenza, coinvolgendo le forze sociali, gli Enti locali insieme all’intera Assemblea regionale Siciliana”.</p>
<div class="crunchify-social"><h5>CONDIVIDI SU</h5> <a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Articolo%20Uno%20Sicilia:%20800%20milioni%20dal%20ministro%20Speranza,%20si%20usino%20per%20sanità&amp;url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp" href="whatsapp://send?text=Articolo%20Uno%20Sicilia:%20800%20milioni%20dal%20ministro%20Speranza,%20si%20usino%20per%20sanità https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="https://bufferapp.com/add?url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita%2F&amp;text=Articolo%20Uno%20Sicilia:%20800%20milioni%20dal%20ministro%20Speranza,%20si%20usino%20per%20sanità" target="_blank">Buffer</a><a class="crunchify-link crunchify-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita%2F&amp;title=Articolo%20Uno%20Sicilia:%20800%20milioni%20dal%20ministro%20Speranza,%20si%20usino%20per%20sanità" target="_blank">LinkedIn</a><a class="crunchify-link crunchify-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Farticolo-uno-sicilia-800-milioni-dal-ministro-speranza-si-usino-per-sanita%2F&amp;media=https://articolo1mdp.it/assets/uploads/2021/01/tappo_territori_Tavola-disegno-1.jpg&amp;description=Articolo%20Uno%20Sicilia:%20800%20milioni%20dal%20ministro%20Speranza,%20si%20usino%20per%20sanità" data-pin-custom="true" target="_blank">Pin It</a></div>        </div>
        <footer>
                </footer>
            </article>

            </main><!-- /.main -->
                  <aside class="sidebar">
            <section class="widget search-3 widget_search"><form role="search" method="get" class="search-form" action="https://articolo1mdp.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section>
		<section class="widget recent-posts-3 widget_recent_entries">
		<h3>Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://articolo1mdp.it/quirinale-il-paese-ci-guarda-per-questo-ci-serve-una-bandiera/">Quirinale, il paese ci guarda. Per questo ci serve una bandiera</a>
									</li>
											<li>
					<a href="https://articolo1mdp.it/ma-non-dovevamo-vederci-piu-perche-e-ancora-tempo-di-no-al-nucleare/">Ma non dovevamo vederci più? Perché è ancora tempo di no al nucleare</a>
									</li>
											<li>
					<a href="https://articolo1mdp.it/dalle-agora-al-partito-digitale-idee-per-una-nuova-partecipazione-a-sinistra/">Dalle Agorà al partito digitale. Idee per una nuova partecipazione a sinistra</a>
									</li>
											<li>
					<a href="https://articolo1mdp.it/i-temi-al-centro-il-passato-alle-spalle-apriamo-con-le-agora-una-fase-nuova/">I temi al centro, il passato alle spalle. Apriamo con le Agorà una fase nuova</a>
									</li>
											<li>
					<a href="https://articolo1mdp.it/non-era-renzi-la-malattia-caro-dalema-e-non-e-guarita/">Non era Renzi la malattia, caro D&#8217;Alema. E non è guarita</a>
									</li>
					</ul>

		</section><section class="widget archives-3 widget_archive"><h3>Archivi</h3>
			<ul>
					<li><a href='https://articolo1mdp.it/2022/01/'>Gennaio 2022</a></li>
	<li><a href='https://articolo1mdp.it/2021/12/'>Dicembre 2021</a></li>
	<li><a href='https://articolo1mdp.it/2021/11/'>Novembre 2021</a></li>
	<li><a href='https://articolo1mdp.it/2021/10/'>Ottobre 2021</a></li>
	<li><a href='https://articolo1mdp.it/2021/09/'>Settembre 2021</a></li>
	<li><a href='https://articolo1mdp.it/2021/08/'>Agosto 2021</a></li>
	<li><a href='https://articolo1mdp.it/2021/07/'>Luglio 2021</a></li>
	<li><a href='https://articolo1mdp.it/2021/06/'>Giugno 2021</a></li>
	<li><a href='https://articolo1mdp.it/2021/05/'>Maggio 2021</a></li>
	<li><a href='https://articolo1mdp.it/2021/04/'>Aprile 2021</a></li>
	<li><a href='https://articolo1mdp.it/2021/03/'>Marzo 2021</a></li>
	<li><a href='https://articolo1mdp.it/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://articolo1mdp.it/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://articolo1mdp.it/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://articolo1mdp.it/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://articolo1mdp.it/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://articolo1mdp.it/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://articolo1mdp.it/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://articolo1mdp.it/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/04/'>Aprile 2017</a></li>
			</ul>

			</section><section class="widget categories-3 widget_categories"><h3>Categorie</h3>
			<ul>
					<li class="cat-item cat-item-834"><a href="https://articolo1mdp.it/category/ricominciodatre/">#ricominciodatre</a>
</li>
	<li class="cat-item cat-item-1355"><a href="https://articolo1mdp.it/category/ambiente/">Ambiente</a>
</li>
	<li class="cat-item cat-item-442"><a href="https://articolo1mdp.it/category/articolo-1/">Articolo Uno</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://articolo1mdp.it/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://articolo1mdp.it/category/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://articolo1mdp.it/category/esteri/">Esteri</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://articolo1mdp.it/category/europa/">Europa</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://articolo1mdp.it/category/italia/">Italia</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://articolo1mdp.it/category/l_antonio/">L_Antonio</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://articolo1mdp.it/category/lavoro/">Lavoro</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://articolo1mdp.it/category/lo-spuntino/">Lo Spuntino</a>
</li>
	<li class="cat-item cat-item-297"><a href="https://articolo1mdp.it/category/parlamento/">Parlamento</a>
</li>
	<li class="cat-item cat-item-496"><a href="https://articolo1mdp.it/category/politica/">politica</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://articolo1mdp.it/category/senza-categoria/">Senza categoria</a>
</li>
			</ul>

			</section>          </aside><!-- /.sidebar -->
              </div><!-- /.content -->
    </div><!-- /.wrap -->
    <div class="divider"></div>
<footer class="content-info">
	<div class="container">
		<div class="row">
			<section class="widget text-6 widget_text col-md-6 col-lg-3">			<div class="textwidget"><p><img style="margin-bottom: 50px;" src="https://articolo1mdp.it/assets/uploads/2019/04/logo_bianco_footer-02.svg" alt="logo footer" height="50px" /></p>
<address>SEDE NAZIONALE<br />
Via Zanardelli, 34 &#8211; 00186 &#8211; Roma<br />
email: web@articolo1mdp.it<br />
Per domande sull&#8217;organizzazione info@articolo1mdp.it</address>
<ul class="social-topbar list-inline d-inline">
<li class="list-inline-item"><a title="facebook" href="https://www.facebook.com/Articolo1Modempro" target="_blank" rel="noopener"><br />
<img src="https://articolo1mdp.it/assets/themes/articolouno-new/dist/images/fb-footer.svg" alt="facebook" height="25px" /><br />
</a></li>
<li class="list-inline-item"><a title="twitter" href="https://twitter.com/articoloUnoMDP" target="_blank" rel="noopener"><br />
<img src="https://articolo1mdp.it/assets/themes/articolouno-new/dist/images/tw-footer.svg" alt="twitter" height="25px" /><br />
</a></li>
</ul>
</div>
		</section><section class="widget text-7 widget_text col-md-6 col-lg-3"><h3>ISCRIVITI ALLA NEWSLETTER</h3>			<div class="textwidget"><p><!-- Begin MailChimp Signup Form --></p>
<div id="mc_embed_signup">
<form action="//articolo1mdp.us15.list-manage.com/subscribe/post?u=b685c15d8d9a80f9e3f7e4f9c&amp;id=02de22f7d9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="" >
<div id="mc_embed_signup_scroll">
<div class="form-group">
    <input type="text" value="" name="MMERGE1" class="form-control required" id="mce-MMERGE1" placeholder="Nome e cognome*">
</div>
<div class="form-group">
    <input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="E-mail*">
</div>
<div class="form-group size1of2">
	<input type="number" name="MMERGE2" class="form-control required" value="" id="mce-MMERGE2" placeholder="CAP*">
</div>
<div class="form-group input-group">
<ul class="list-inline">
<li><input type="checkbox" value="1" name="group[1093][1]" id="mce-group[1093]-1093-0"><label for="mce-group[1093]-1093-0"> &nbsp; Accetto la <a href="https://articolo1mdp.it/privacy">Privacy Policy</a></label></li>
</ul>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b685c15d8d9a80f9e3f7e4f9c_02de22f7d9" tabindex="-1" value=""></div>
<div class="clear text-right"><input type="submit" value="ISCRIVITI" name="subscribe" id="mc-embedded-subscribe" class="button btn btn-primary" style="width: 100%;"></div>
</p></div>
</form>
</div>
<p><script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='MMERGE2';ftypes[2]='number'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: IT
 */
$.extend($.validator.messages, {
       required: "Campo obbligatorio.",
       remote: "Controlla questo campo.",
       email: "Inserisci un indirizzo email valido.",
       url: "Inserisci un indirizzo web valido.",
       date: "Inserisci una data valida.",
       dateISO: "Inserisci una data valida (ISO).",
       number: "Inserisci un numero valido.",
       digits: "Inserisci solo numeri.",
       creditcard: "Inserisci un numero di carta di credito valido.",
       equalTo: "Il valore non corrisponde.",
       accept: "Inserisci un valore con un&apos;estensione valida.",
       maxlength: $.validator.format("Non inserire pi&ugrave; di {0} caratteri."),
       minlength: $.validator.format("Inserisci almeno {0} caratteri."),
       rangelength: $.validator.format("Inserisci un valore compreso tra {0} e {1} caratteri."),
       range: $.validator.format("Inserisci un valore compreso tra {0} e {1}."),
       max: $.validator.format("Inserisci un valore minore o uguale a {0}."),
       min: $.validator.format("Inserisci un valore maggiore o uguale a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</section><section class="widget nav_menu-3 widget_nav_menu col-md-6 col-lg-3"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-344"><a href="https://articolo1mdp.it/magazine/">Magazine</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-post_type_archive menu-item-object-rassegna menu-item-202"><a href="https://articolo1mdp.it/rassegna-stampa/">RASSEGNA STAMPA</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type_archive menu-item-object-comunicati menu-item-203"><a href="https://articolo1mdp.it/comunicati-stampa/">COMUNICATI STAMPA</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-post_type_archive menu-item-object-territori menu-item-204"><a href="https://articolo1mdp.it/dai-territori/">DAI TERRITORI</a></li>
<li id="menu-item-14789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14789"><a href="https://articolo1mdp.it/privacy/">Privacy policy</a></li>
<li id="menu-item-14791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14791"><a href="https://articolo1mdp.it/cookie-policy/">Cookie Policy</a></li>
</ul></div></section><section class="widget text-8 widget_text col-md-6 col-lg-3">			<div class="textwidget"><p><!--


<ul class="camera-senato list-inline">
 	

<li class="list-inline-item" style="vertical-align: top"><img src="https://articolo1mdp.it/assets/uploads/2017/04/Camera.svg" alt="mdp alla camera" height="30px" /></li>


 	

<li class="list-inline-item"><a href="#">Gruppo Parlamentare
CAMERA</a></ul>




<ul class="camera-senato list-inline">
 	

<li class="list-inline-item" style="vertical-align: top"><img src="https://articolo1mdp.it/assets/uploads/2017/04/Senato.svg" alt="mdp al senato" height="65px" /></li>


 	

<li class="list-inline-item"><a href="#">Gruppo Parlamentare
SENATO</a></ul>


--></p>
</div>
		</section>		</div>
  </div>
</footer>

<div class="footer-copy">
	<div class="container text-center">
			</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/articolo1mdp.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cffscripts-js-extra'>
/* <![CDATA[ */
var cffOptions = {"placeholder":"https:\/\/articolo1mdp.it\/assets\/plugins\/custom-facebook-feed-pro\/img\/placeholder.png","resized_url":"https:\/\/articolo1mdp.it\/assets\/uploads\/sb-facebook-feed-images\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/custom-facebook-feed-pro/js/cff-scripts.min.js?ver=3.16.1' id='cffscripts-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/articolo1mdp.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_44eec8acd3dd2161f5d3a56a784d5456","fragment_name":"wc_fragments_44eec8acd3dd2161f5d3a56a784d5456","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='ywcds_free_frontend-js-extra'>
/* <![CDATA[ */
var yith_wcds_frontend_l10n = {"ajax_url":"https:\/\/articolo1mdp.it\/wp-core\/wp-admin\/admin-ajax.php","is_user_logged_in":"","ajax_loader_url":"https:\/\/articolo1mdp.it\/assets\/plugins\/yith-donations-for-woocommerce-premium\/assets\/assets\/images\/ajax-loader.gif","actions":{"add_donation_to_cart":"ywcds_add_donation"},"messages":{"no_number":"Inserisci un valore riconosciuto","empty":"Inserisci importo","success":"Grazie per la tua donazione","min_don":"Il minimo per questa donazione \u00e8 <span class=\"woocommerce-Price-amount amount\">1,00<span class=\"woocommerce-Price-currencySymbol\">&euro;<\/span><\/span>","max_don":"Il massimo per questa donazione \u00e8 <span class=\"woocommerce-Price-amount amount\">1.000.000,00<span class=\"woocommerce-Price-currencySymbol\">&euro;<\/span><\/span>","text_button":"Effettua la donazione","obligatory":"Ci dispiace, ma per questo prodotto devi aggiungere una donazione","negative":"Inserisci un numero maggiore di 0"},"mon_decimal_point":","};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/yith-donations-for-woocommerce-premium/assets/js/ywcds_free_frontend.min.js?ver=1.0.13' id='ywcds_free_frontend-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno-new/dist/scripts/main.js' id='sage/js-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno-new/assets/scripts/owl.carousel.min.js' id='owl_carousel-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.6.4' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
  </body>
</html>
