
<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="twitter:widgets:new-embed-design" content="on">
  <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700" rel="stylesheet">
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-96114804-1', 'auto');
  ga('send', 'pageview', {
    'anonymizeIp': true
  });
</script>
  <title>Dl Salvini: Rossi, la salute è un diritto di tutti, no a daspo negli ospedali</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rossi Liberi e Uguali: i medici hanno ragione, no al decreto Salvini e no alla Daspo negli ospedali “perché tutti hanno il diritto di essere curati”."/>
<link rel="canonical" href="https://articolo1mdp.it/comunicati-stampa/dl-salvini-rossi-la-salute-e-un-diritto-di-tutti-no-a-daspo-negli-ospedali/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dl Salvini: Rossi, la salute è un diritto di tutti, no a daspo negli ospedali" />
<meta property="og:description" content="Rossi Liberi e Uguali: i medici hanno ragione, no al decreto Salvini e no alla Daspo negli ospedali “perché tutti hanno il diritto di essere curati”." />
<meta property="og:url" content="https://articolo1mdp.it/comunicati-stampa/dl-salvini-rossi-la-salute-e-un-diritto-di-tutti-no-a-daspo-negli-ospedali/" />
<meta property="og:site_name" content="Articolo Uno" />
<meta property="og:image" content="https://articolo1mdp.it/assets/uploads/2017/05/foto-comunicati-stampa.png" />
<meta property="og:image:secure_url" content="https://articolo1mdp.it/assets/uploads/2017/05/foto-comunicati-stampa.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rossi Liberi e Uguali: i medici hanno ragione, no al decreto Salvini e no alla Daspo negli ospedali “perché tutti hanno il diritto di essere curati”." />
<meta name="twitter:title" content="Dl Salvini: Rossi, la salute è un diritto di tutti, no a daspo negli ospedali" />
<meta name="twitter:image" content="https://articolo1mdp.it/assets/uploads/2017/05/foto-comunicati-stampa.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/articolo1mdp.it\/wp-core\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='https://articolo1mdp.it/assets/plugins/lightbox/css/frontend/lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://articolo1mdp.it/assets/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ywcds_style_free_frontend-css'  href='https://articolo1mdp.it/assets/plugins/yith-donations-for-woocommerce-premium/assets/css/ywcds_free_frontend.css?ver=1.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://articolo1mdp.it/assets/themes/articolouno/dist/styles/main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno/assets/scripts/pgwslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno/assets/scripts/jquery.validate.min.js'></script>
<link rel='https://api.w.org/' href='https://articolo1mdp.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://articolo1mdp.it/wp-core/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://articolo1mdp.it/wp-core/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.4.4" />
<link rel='shortlink' href='https://articolo1mdp.it/?p=8148' />
<link rel="alternate" type="application/json+oembed" href="https://articolo1mdp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farticolo1mdp.it%2Fcomunicati-stampa%2Fdl-salvini-rossi-la-salute-e-un-diritto-di-tutti-no-a-daspo-negli-ospedali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://articolo1mdp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farticolo1mdp.it%2Fcomunicati-stampa%2Fdl-salvini-rossi-la-salute-e-un-diritto-di-tutti-no-a-daspo-negli-ospedali%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//articolo1mdp.it/?wordfence_lh=1&hid=AE84ECF317DF4F61DA65AD7E174E0588');
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-270x270.png" />
<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1181760,"cookiePolicyId":20642826}; </script><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/stable/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script></head>
  <body class="comunicati-template-default single single-comunicati postid-8148 woocommerce-no-js dl-salvini-rossi-la-salute-e-un-diritto-di-tutti-no-a-daspo-negli-ospedali sidebar-primary">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <header class="banner">
    <div class="topbar bg-faded">
        <div class="container">
            <div class="row">
            <div class="col-sm-4 data-topbar hidden-xs-down">
                05 ottobre 2018            </div>

            <div class="col-sm-8 social text-right">
                
                <ul class="list-inline d-inline ">
                    <li class="list-inline-item">
                        <a class="btn btn-default" href="https://articolo1mdp.it/adesione">ADERISCI</a>
                    </li>
                    <li class="list-inline-item">
                        <a class="btn btn-default" href="https://articolo1mdp.it/contribuisci">CONTRIBUISCI</a>
                    </li>
                    <li class="list-inline-item">
                        <button class="btn btn-default d-inline" data-toggle="modal" data-target="#myModal">CREA UN COMITATO</button>
                    </li>
                </ul>

                <ul class="social-topbar list-inline d-inline">
                    <li class="list-inline-item">
                        <a href="https://www.facebook.com/Articolo1Modempro" title="facebook" target="_blank">
                        <img src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/fb.svg" alt="facebook" height="25px">
                        </a>
                    </li>
                    <li class="list-inline-item">
                        <a href="https://twitter.com/articoloUnoMDP" title="twitter" target="_blank">
                        <img src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/tw.svg" alt="twitter" height="25px">
                        </a>
                    </li>
                </ul>

            </div>
            </div>
        </div> 
    </div>
    <nav class="navbar navbar-toggleable-md navbar-light" role="navigation">
        <div class="container">
          <!-- Brand and toggle get grouped for better mobile display -->
          <div class="navbar-header">
            <button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
              <span class="navbar-toggler-icon"></span>
            </button>
            <a class="navbar-brand" href="https://articolo1mdp.it">
                      <img class="img-fluid" src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/logo.svg" height="70px" alt="logo" />
                  </a>
          </div>

              <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse justify-content-end"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4 nav-item"><a title="Home" href="https://articolo1mdp.it/" class="nav-link">Home</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114 nav-item"><a title="Il Movimento" href="https://articolo1mdp.it/il-movimento/" class="nav-link">Il Movimento</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-259 nav-item"><a title="Magazine" href="https://articolo1mdp.it/magazine/" class="nav-link">Magazine</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146 nav-item dropdown"><a title="Press" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Press <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-147" class="menu-item menu-item-type-post_type_archive menu-item-object-rassegna menu-item-147 nav-item"><a title="Rassegna stampa" href="https://articolo1mdp.it/rassegna-stampa/" class="nav-link">Rassegna stampa</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-post_type_archive menu-item-object-comunicati menu-item-148 nav-item"><a title="Comunicati stampa" href="https://articolo1mdp.it/comunicati-stampa/" class="nav-link">Comunicati stampa</a></li>
</ul>
</li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193 nav-item"><a title="Materiali" href="https://articolo1mdp.it/materiali/" class="nav-link">Materiali</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type_archive menu-item-object-territori menu-item-78 nav-item"><a title="Dai territori" href="https://articolo1mdp.it/dai-territori/" class="nav-link">Dai territori</a></li>
</ul></div>          </div>
      </nav>
</header>

<!-- Modal -->
            <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
<div id="mc_embed_signup">
<form action="//articolo1mdp.us15.list-manage.com/subscribe/post?u=b685c15d8d9a80f9e3f7e4f9c&amp;id=02d3f6a7da" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll" class="text-left">
	<h2>SCHEDA NUOVO COMITATO</h2>
<div class="form-group">
	<input type="text" value="" name="MMERGE3" class="form-control required form-control" id="mce-MMERGE3" placeholder="Regione*">
</div>
<div class="form-group">
	<input type="text" value="" name="MMERGE4" class="form-control required form-control" id="mce-MMERGE4" placeholder="Provincia*">
</div>
<div class="form-group">
	<input type="text" value="" name="MMERGE5" class="form-control required form-control" id="mce-MMERGE5" placeholder="Città*">
</div>
<div class="form-group">
	<input type="text" value="" name="MMERGE6" class="form-control required form-control" id="MMERGE6" placeholder="Referente (Nome e cognome)*">
</div>
<div class="form-group">
    <input type="text" name="MMERGE7" class="form-control required" value="" id="mce-MMERGE7" placeholder="Cellulare*">
</div>
<div class="form-group">
	<input type="email" value="" name="EMAIL" class="form-control required email form-control" id="mce-EMAIL" placeholder="E-mail*">
</div>
<div class="form-group form-inline">
	<input type="text" value="" name="MMERGE1" class="form-control required form-control mr-2" id="mce-MMERGE1" placeholder="Componente 1*">
    <input type="text" value="" name="MMERGE2" class="form-control required form-control" id="mce-MMERGE2" placeholder="E-mail 1*">
</div>
<div class="form-group form-inline">
	<input type="text" value="" name="MMERGE8" class="form-control required form-control mr-2" id="mce-MMERGE8" placeholder="Componente 2*">
    <input type="text" value="" name="MMERGE9" class="form-control required form-control" id="mce-MMERGE9" placeholder="E-mail 2*">
</div>
<div class="form-group form-inline">
	<input type="text" value="" name="MMERGE10" class="form-control required form-control mr-2" id="mce-MMERGE10" placeholder="Componente 3*">
    <input type="text" value="" name="MMERGE11" class="form-control required form-control" id="mce-MMERGE11" placeholder="E-mail 3*">
</div>
<div class="form-group form-inline">
	<input type="text" value="" name="MMERGE12" class="form-control required form-control mr-2" id="mce-MMERGE12" placeholder="Componente 4*">
    <input type="text" value="" name="MMERGE13" class="form-control required form-control" id="mce-MMERGE13" placeholder="E-mail 4*">
</div>
<div class="form-group form-inline">
	<input type="text" value="" name="MMERGE14" class="form-control required form-control mr-2" id="mce-MMERGE14" placeholder="Componente 5*">
    <input type="text" value="" name="MMERGE15" class="form-control required form-control" id="mce-MMERGE15" placeholder="E-mail 5*">
</div>
<div class="form-group">
	<input type="text" value="" name="MMERGE16" class="form-control" id="mce-MMERGE16" placeholder="Sito web / Facebook / Twitter">
</div>
<div class="form-group">
	<textarea  rows="5" value="" name="MMERGE17" class="form-control" id="mce-MMERGE17" placeholder="Note"></textarea>
</div>
<div class="form-group input-group">
    <ul class="list-inline"><li><input type="checkbox" value="1" name="group[1089][1]" id="mce-group[1089]-1089-0"><label for="mce-group[1089]-1089-0"> &nbsp; Accetto la <a href="https://articolo1mdp.it/privacy">Privacy Policy</a> *</label></li>
</ul>
</div>

	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b685c15d8d9a80f9e3f7e4f9c_02d3f6a7da" tabindex="-1" value=""></div>
    <div class="clear text-right"><input type="submit" value="INVIA" name="subscribe" id="mc-embedded-subscribe" class="btn btn-primary"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[3]='MMERGE3';ftypes[3]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='phone';fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='MMERGE1';ftypes[1]='text';fnames[2]='MMERGE2';ftypes[2]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[13]='MMERGE13';ftypes[13]='text';fnames[14]='MMERGE14';ftypes[14]='text';fnames[15]='MMERGE15';ftypes[15]='text';fnames[16]='MMERGE16';ftypes[16]='text';fnames[17]='MMERGE17';ftypes[17]='text'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: IT
 */
$.extend($.validator.messages, {
       required: "Campo obbligatorio.",
       remote: "Controlla questo campo.",
       email: "Inserisci un indirizzo email valido.",
       url: "Inserisci un indirizzo web valido.",
       date: "Inserisci una data valida.",
       dateISO: "Inserisci una data valida (ISO).",
       number: "Inserisci un numero valido.",
       digits: "Inserisci solo numeri.",
       creditcard: "Inserisci un numero di carta di credito valido.",
       equalTo: "Il valore non corrisponde.",
       accept: "Inserisci un valore con un&apos;estensione valida.",
       maxlength: $.validator.format("Non inserire pi&ugrave; di {0} caratteri."),
       minlength: $.validator.format("Inserisci almeno {0} caratteri."),
       rangelength: $.validator.format("Inserisci un valore compreso tra {0} e {1} caratteri."),
       range: $.validator.format("Inserisci un valore compreso tra {0} e {1}."),
       max: $.validator.format("Inserisci un valore minore o uguale a {0}."),
       min: $.validator.format("Inserisci un valore maggiore o uguale a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
                </div>
                </div>
            </div>
            </div>
    <div class="breadcrumb">
        <div class="container">
            <div class="row">
                <div class="col-lg-3">
                    <h3>Comunicati stampa</h3>                </div>
                <div class="col-lg-9 text-right">
                    <ul class="list-inline">
                        <!-- Breadcrumb NavXT 6.1.0 -->
<li class="list-inline-item"><a property="item" typeof="WebPage" title="Vai a Articolo Uno." href="https://articolo1mdp.it" class="home"><span property="name">Articolo Uno</span></a><meta property="position" content="1"></li>/&nbsp;<li class="list-inline-item"><a property="item" typeof="WebPage" title="Vai a Comunicati stampa." href="https://articolo1mdp.it/comunicati-stampa/" class="post post-comunicati-archive"><span property="name">Comunicati stampa</span></a><meta property="position" content="2"></li>/&nbsp;<li class="list-inline-item"><span property="name">Dl Salvini: Rossi, la salute è un diritto di tutti, no a daspo negli ospedali</span><meta property="position" content="3"></li>                    </ul>
                </div>
            </div>
        </div>
</div>

    <div class="wrap container" role="document">
                <a href="https://articolo1mdp.it/comunicati-stampa/dl-salvini-rossi-la-salute-e-un-diritto-di-tutti-no-a-daspo-negli-ospedali/" title="Dl Salvini: Rossi, la salute è un diritto di tutti, no a daspo negli ospedali">
            <img width="1200" height="900" src="https://articolo1mdp.it/assets/uploads/2017/05/foto-comunicati-stampa.png" class="img-fluid wp-post-image" alt="" srcset="https://articolo1mdp.it/assets/uploads/2017/05/foto-comunicati-stampa.png 1200w, https://articolo1mdp.it/assets/uploads/2017/05/foto-comunicati-stampa-300x225.png 300w, https://articolo1mdp.it/assets/uploads/2017/05/foto-comunicati-stampa-768x576.png 768w, https://articolo1mdp.it/assets/uploads/2017/05/foto-comunicati-stampa-1024x768.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />        </a>
          <div class="content row">
        <main class="main" style="padding-left: 15px; padding-right: 15px;">
              <article class="post-8148 comunicati type-comunicati status-publish has-post-thumbnail hentry categoria_comunicati-politica">
        <header>
            <h1 class="entry-title">Dl Salvini: Rossi, la salute è un diritto di tutti, no a daspo negli ospedali</h1>
            <span class="verde"><time class="updated" datetime="2018-10-05T11:56:12+00:00">5 ottobre 2018</time></span>
            <a class="rosso" href="https://articolo1mdp.it/categoria-comunicati/politica/">Politica</a>        </header>
        <div class="entry-content">
        <div>«Salvini: giù le mani dal diritto alla salute che è un diritto di tutti gli essere umani.</div>
<div>I medici hanno ragione: no al decreto Salvini e no alla Daspo negli Ospedali “perché tutti hanno il diritto di essere curati”.</div>
<div>In Toscana la sicurezza nei pronto soccorso è garantita con personale dedicato, non certo impedendo a tutte le persone di accedere ai servizi».</div>
<div></div>
<div>Lo scrive su Facebook Enrico Rossi.</div>
<div class="crunchify-social"><h5>CONDIVIDI SU</h5> <a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Dl%20Salvini:%20Rossi,%20la%20salute%20è%20un%20diritto%20di%20tutti,%20no%20a%20daspo%20negli%20ospedali&amp;url=https%3A%2F%2Farticolo1mdp.it%2Fcomunicati-stampa%2Fdl-salvini-rossi-la-salute-e-un-diritto-di-tutti-no-a-daspo-negli-ospedali%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Farticolo1mdp.it%2Fcomunicati-stampa%2Fdl-salvini-rossi-la-salute-e-un-diritto-di-tutti-no-a-daspo-negli-ospedali%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp" href="whatsapp://send?text=Dl%20Salvini:%20Rossi,%20la%20salute%20è%20un%20diritto%20di%20tutti,%20no%20a%20daspo%20negli%20ospedali https%3A%2F%2Farticolo1mdp.it%2Fcomunicati-stampa%2Fdl-salvini-rossi-la-salute-e-un-diritto-di-tutti-no-a-daspo-negli-ospedali%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Farticolo1mdp.it%2Fcomunicati-stampa%2Fdl-salvini-rossi-la-salute-e-un-diritto-di-tutti-no-a-daspo-negli-ospedali%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="https://bufferapp.com/add?url=https%3A%2F%2Farticolo1mdp.it%2Fcomunicati-stampa%2Fdl-salvini-rossi-la-salute-e-un-diritto-di-tutti-no-a-daspo-negli-ospedali%2F&amp;text=Dl%20Salvini:%20Rossi,%20la%20salute%20è%20un%20diritto%20di%20tutti,%20no%20a%20daspo%20negli%20ospedali" target="_blank">Buffer</a><a class="crunchify-link crunchify-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Farticolo1mdp.it%2Fcomunicati-stampa%2Fdl-salvini-rossi-la-salute-e-un-diritto-di-tutti-no-a-daspo-negli-ospedali%2F&amp;title=Dl%20Salvini:%20Rossi,%20la%20salute%20è%20un%20diritto%20di%20tutti,%20no%20a%20daspo%20negli%20ospedali" target="_blank">LinkedIn</a><a class="crunchify-link crunchify-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Farticolo1mdp.it%2Fcomunicati-stampa%2Fdl-salvini-rossi-la-salute-e-un-diritto-di-tutti-no-a-daspo-negli-ospedali%2F&amp;media=https://articolo1mdp.it/assets/uploads/2017/05/foto-comunicati-stampa.png&amp;description=Dl%20Salvini:%20Rossi,%20la%20salute%20è%20un%20diritto%20di%20tutti,%20no%20a%20daspo%20negli%20ospedali" data-pin-custom="true" target="_blank">Pin It</a></div>        </div>
        <footer>
                </footer>
            </article>

            </main><!-- /.main -->
                  <aside class="sidebar">
            <section class="widget search-2 widget_search"><form role="search" method="get" class="search-form" action="https://articolo1mdp.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section>		<section class="widget recent-posts-2 widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
											<li>
					<a href="https://articolo1mdp.it/una-fase-nuova-per-la-sinistra-italiana-un-commento-al-documento-di-visco/">Una fase nuova per la sinistra italiana: un commento al documento di Visco</a>
									</li>
											<li>
					<a href="https://articolo1mdp.it/la-pace-e-larma-dei-deboli-domenica-venite-alla-marcia-perugia-assisi/">La pace è l&#8217;arma dei deboli. Domenica venite alla marcia Perugia-Assisi</a>
									</li>
											<li>
					<a href="https://articolo1mdp.it/i-cambiamenti-climatici-una-chiave-di-lettura-per-capire-il-mondo/">I cambiamenti climatici: una chiave di lettura per capire il mondo</a>
									</li>
											<li>
					<a href="https://articolo1mdp.it/caro-grasso-ci-sono-problemi-politici-diciamoceli-con-sincerita/">Caro Grasso, ci sono problemi politici. Diciamoceli con sincerità</a>
									</li>
											<li>
					<a href="https://articolo1mdp.it/fenomenologia-di-casalino-il-governo-del-finto-cambiamento/">Fenomenologia di Casalino, il governo del finto cambiamento</a>
									</li>
					</ul>
		</section><section class="widget archives-2 widget_archive"><h3>Archivi</h3>		<ul>
			<li><a href='https://articolo1mdp.it/2018/10/'>ottobre 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/09/'>settembre 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/08/'>agosto 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/07/'>luglio 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/06/'>giugno 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/05/'>maggio 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/04/'>aprile 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/03/'>marzo 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/02/'>febbraio 2018</a></li>
	<li><a href='https://articolo1mdp.it/2018/01/'>gennaio 2018</a></li>
	<li><a href='https://articolo1mdp.it/2017/12/'>dicembre 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/11/'>novembre 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/10/'>ottobre 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/09/'>settembre 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/08/'>agosto 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/07/'>luglio 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/06/'>giugno 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/05/'>maggio 2017</a></li>
	<li><a href='https://articolo1mdp.it/2017/04/'>aprile 2017</a></li>
		</ul>
		</section><section class="widget categories-2 widget_categories"><h3>Categorie</h3>		<ul>
	<li class="cat-item cat-item-834"><a href="https://articolo1mdp.it/category/ricominciodatre/" >#ricominciodatre</a>
</li>
	<li class="cat-item cat-item-442"><a href="https://articolo1mdp.it/category/articolo-1/" >Articolo 1</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://articolo1mdp.it/category/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://articolo1mdp.it/category/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://articolo1mdp.it/category/esteri/" >Esteri</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://articolo1mdp.it/category/europa/" >Europa</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://articolo1mdp.it/category/italia/" >Italia</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://articolo1mdp.it/category/l_antonio/" >L_Antonio</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://articolo1mdp.it/category/lavoro/" >Lavoro</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://articolo1mdp.it/category/lo-spuntino/" >Lo Spuntino</a>
</li>
	<li class="cat-item cat-item-297"><a href="https://articolo1mdp.it/category/parlamento/" >Parlamento</a>
</li>
	<li class="cat-item cat-item-496"><a href="https://articolo1mdp.it/category/politica/" >politica</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://articolo1mdp.it/category/senza-categoria/" >Senza categoria</a>
</li>
		</ul>
</section>          </aside><!-- /.sidebar -->
              </div><!-- /.content -->
    </div><!-- /.wrap -->
    <div class="divider"></div>
<footer class="content-info">
	<div class="container">
		<div class="row">
			<section class="widget text-3 widget_text col-md-6 col-lg-3">			<div class="textwidget"><p><img style="margin-bottom: 50px;" src="https://articolo1mdp.it/assets/uploads/2017/04/logo-footer.svg" alt="logo footer" height="50px" /></p>
<address>SEDE NAZIONALE<br />
Via Zanardelli, 34 &#8211; 00186 &#8211; Roma<br />
email: web@articolo1mdp.it <br />Per domande sull&#8217;organizzazione info@articolo1mdp.it</address>
<ul class="social-topbar list-inline d-inline">
<li class="list-inline-item"><a title="facebook" href="https://www.facebook.com/Articolo1Modempro" target="_blank" rel="noopener"><br />
<img src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/fb-footer.svg" alt="facebook" height="25px" /><br />
</a></li>
<li class="list-inline-item"><a title="twitter" href="https://twitter.com/articoloUnoMDP" target="_blank" rel="noopener"><br />
<img src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/tw-footer.svg" alt="twitter" height="25px" /><br />
</a></li>
</ul>
</div>
		</section><section class="widget text-2 widget_text col-md-6 col-lg-3"><h3>ISCRIVITI ALLA NEWSLETTER</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//articolo1mdp.us15.list-manage.com/subscribe/post?u=b685c15d8d9a80f9e3f7e4f9c&amp;id=02de22f7d9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="" >
    <div id="mc_embed_signup_scroll">
<div class="form-group">
    <input type="text" value="" name="MMERGE1" class="form-control required" id="mce-MMERGE1" placeholder="Nome e cognome*">
</div>
<div class="form-group">
    <input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="E-mail*">
</div>
<div class="form-group size1of2">
	<input type="number" name="MMERGE2" class="form-control required" value="" id="mce-MMERGE2" placeholder="CAP*">
</div>
<div class="form-group input-group">
    <ul class="list-inline"><li><input type="checkbox" value="1" name="group[1093][1]" id="mce-group[1093]-1093-0"><label for="mce-group[1093]-1093-0"> &nbsp; Accetto la <a href="https://articolo1mdp.it/privacy">Privacy Policy</a></label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b685c15d8d9a80f9e3f7e4f9c_02de22f7d9" tabindex="-1" value=""></div>
    <div class="clear text-right"><input type="submit" value="ISCRIVITI" name="subscribe" id="mc-embedded-subscribe" class="button btn btn-primary" style="width: 100%;"></div>
    </div>
</form>
</div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='MMERGE2';ftypes[2]='number'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: IT
 */
$.extend($.validator.messages, {
       required: "Campo obbligatorio.",
       remote: "Controlla questo campo.",
       email: "Inserisci un indirizzo email valido.",
       url: "Inserisci un indirizzo web valido.",
       date: "Inserisci una data valida.",
       dateISO: "Inserisci una data valida (ISO).",
       number: "Inserisci un numero valido.",
       digits: "Inserisci solo numeri.",
       creditcard: "Inserisci un numero di carta di credito valido.",
       equalTo: "Il valore non corrisponde.",
       accept: "Inserisci un valore con un&apos;estensione valida.",
       maxlength: $.validator.format("Non inserire pi&ugrave; di {0} caratteri."),
       minlength: $.validator.format("Inserisci almeno {0} caratteri."),
       rangelength: $.validator.format("Inserisci un valore compreso tra {0} e {1} caratteri."),
       range: $.validator.format("Inserisci un valore compreso tra {0} e {1}."),
       max: $.validator.format("Inserisci un valore minore o uguale a {0}."),
       min: $.validator.format("Inserisci un valore maggiore o uguale a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div>
		</section><section class="widget nav_menu-2 widget_nav_menu col-md-6 col-lg-3"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-344"><a href="https://articolo1mdp.it/magazine/">Magazine</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-post_type_archive menu-item-object-rassegna menu-item-202"><a href="https://articolo1mdp.it/rassegna-stampa/">RASSEGNA STAMPA</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type_archive menu-item-object-comunicati menu-item-203"><a href="https://articolo1mdp.it/comunicati-stampa/">COMUNICATI STAMPA</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-post_type_archive menu-item-object-territori menu-item-204"><a href="https://articolo1mdp.it/dai-territori/">DAI TERRITORI</a></li>
</ul></div></section><section class="widget text-5 widget_text col-md-6 col-lg-3">			<div class="textwidget"><p><!--

<ul class="camera-senato list-inline">



<li class="list-inline-item" style="vertical-align: top">

<img src="https://articolo1mdp.it/assets/uploads/2017/04/Camera.svg" alt="mdp alla camera" height="30px" />

</li>





<li class="list-inline-item"><a href="#">Gruppo Parlamentare<br />CAMERA</a>

</ul>





<ul class="camera-senato list-inline">



<li class="list-inline-item" style="vertical-align: top">

<img src="https://articolo1mdp.it/assets/uploads/2017/04/Senato.svg" alt="mdp al senato" height="65px" />

</li>





<li class="list-inline-item"><a href="#">Gruppo Parlamentare<br />SENATO</a>

</ul>

--></p>
</div>
		</section>		</div>
  </div>
</footer>

<div class="footer-copy">
	<div class="container text-center">
			</div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/articolo1mdp.it\/assets\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/articolo1mdp.it\/assets\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/lightbox/js/frontend/lightbox.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/articolo1mdp.it\/wp-core\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/articolo1mdp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/articolo1mdp.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.4'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_853d1da8cc94c469e0a7e29c6bfccbd6","fragment_name":"wc_fragments_853d1da8cc94c469e0a7e29c6bfccbd6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_wcds_frontend_l10n = {"ajax_url":"https:\/\/articolo1mdp.it\/wp-core\/wp-admin\/admin-ajax.php","is_user_logged_in":"","ajax_loader_url":"https:\/\/articolo1mdp.it\/assets\/plugins\/yith-donations-for-woocommerce-premium\/assets\/assets\/images\/ajax-loader.gif","actions":{"add_donation_to_cart":"ywcds_add_donation"},"messages":{"no_number":"Inserisci un valore riconosciuto","empty":"Inserisci importo","success":"Grazie per la tua donazione","min_don":"Il minimo per questa donazione \u00e8 <span class=\"woocommerce-Price-amount amount\">1,00<span class=\"woocommerce-Price-currencySymbol\">&euro;<\/span><\/span>","max_don":"Il massimo per questa donazione \u00e8 <span class=\"woocommerce-Price-amount amount\">1.000.000,00<span class=\"woocommerce-Price-currencySymbol\">&euro;<\/span><\/span>","text_button":"Effettua la donazione","obligatory":"Ci dispiace, ma per questo prodotto devi aggiungere una donazione","negative":"Inserisci un numero maggiore di 0"},"mon_decimal_point":","};
/* ]]> */
</script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/plugins/yith-donations-for-woocommerce-premium/assets/js/ywcds_free_frontend.min.js?ver=1.0.13'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/assets/themes/articolouno/assets/scripts/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://articolo1mdp.it/wp-core/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
  </body>
</html>
