<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="twitter:widgets:new-embed-design" content="on">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700" rel="stylesheet">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-96114804-1', 'auto');
ga('send', 'pageview');
</script>
<title>Carla Diddi: coraggio e generosità, ricominciamo da noi. #ricominciodatre</title>
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’avvio di questo laboratorio politico della sinistra implica generosità, coraggio ed umiltà. Si tratta, infatti, di ricominciare da tutti noi che ci siamo, dal nostro cambiamento individuale e collettivo per un progetto costituente della sinistra."/>
<link rel="canonical" href="http://articolo1mdp.it/dai-territori/con-coraggio-e-generosita-ricominciamo-da-noi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carla Diddi: coraggio e generosità, ricominciamo da noi. #ricominciodatre" />
<meta property="og:description" content="L’avvio di questo laboratorio politico della sinistra implica generosità, coraggio ed umiltà. Si tratta, infatti, di ricominciare da tutti noi che ci siamo, dal nostro cambiamento individuale e collettivo per un progetto costituente della sinistra." />
<meta property="og:url" content="http://articolo1mdp.it/dai-territori/con-coraggio-e-generosita-ricominciamo-da-noi/" />
<meta property="og:site_name" content="Articolo Uno" />
<meta property="og:image" content="http://articolo1mdp.it/assets/uploads/2017/05/dai-territori.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’avvio di questo laboratorio politico della sinistra implica generosità, coraggio ed umiltà. Si tratta, infatti, di ricominciare da tutti noi che ci siamo, dal nostro cambiamento individuale e collettivo per un progetto costituente della sinistra." />
<meta name="twitter:title" content="Carla Diddi: coraggio e generosità, ricominciamo da noi. #ricominciodatre" />
<meta name="twitter:image" content="http://articolo1mdp.it/assets/uploads/2017/05/dai-territori.png" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/articolo1mdp.it\/wp-core\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='hugeit-lightbox-css-css'  href='http://articolo1mdp.it/assets/plugins/lightbox/css/frontend/lightbox.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://articolo1mdp.it/assets/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='woocommerce-layout-css'  href='http://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//articolo1mdp.it/assets/cache/wpfc-minified/5ac190bbde264dec893c2e4ede1771b5/1521200845index.css" media="all"/>
<!-- <link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.4' type='text/css' media='only screen and (max-width: 768px)' /> -->
<link rel="stylesheet" type="text/css" href="//articolo1mdp.it/assets/cache/wpfc-minified/0daaaa1bb103053c11deb4fbe7cd7444/1521200844index.css" media="only screen and (max-width: 768px)"/>
<!-- <link rel='stylesheet' id='woocommerce-general-css'  href='http://articolo1mdp.it/assets/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wcff-style-css'  href='http://articolo1mdp.it/assets/plugins/wc-fields-factory/classes/../assets/css/wcff.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wccpf-font-end-style-css'  href='http://articolo1mdp.it/assets/plugins/wc-fields-factory/assets/css/wccpf-front-end.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='spectrum-css-css'  href='http://articolo1mdp.it/assets/plugins/wc-fields-factory/assets/css/spectrum.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ywcds_style_free_frontend-css'  href='http://articolo1mdp.it/assets/plugins/yith-donations-for-woocommerce-premium/assets/css/ywcds_free_frontend.css?ver=1.0.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='divas-cookies-style-css'  href='http://articolo1mdp.it/assets/plugins/divas-cookies/css/divascookies_wp_style.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='divas-cookies-custom-style-css'  href='http://articolo1mdp.it/assets/plugins/divas-cookies/css/divas-cookies-generate-css.php?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sage/css-css'  href='http://articolo1mdp.it/assets/themes/articolouno/dist/styles/main.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//articolo1mdp.it/assets/cache/wpfc-minified/8b57bffd75542adbbfe1c5e44ad26a55/1521200844index.css" media="all"/>
<script src='//articolo1mdp.it/assets/cache/wpfc-minified/d3d5c3b23cc25b6148705140f4261934/1521200845index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://articolo1mdp.it/wp-core/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://articolo1mdp.it/wp-core/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://articolo1mdp.it/assets/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=4.9.4'></script> -->
<!-- <script type='text/javascript' src='http://articolo1mdp.it/assets/plugins/wc-fields-factory/assets/js/spectrum.js?ver=4.9.4'></script> -->
<!-- <script type='text/javascript' src='http://articolo1mdp.it/assets/plugins/wc-fields-factory/assets/js/wccpf-front-end.js?ver=4.9.4'></script> -->
<!-- <script type='text/javascript' src='http://articolo1mdp.it/assets/themes/articolouno/assets/scripts/pgwslider.js?ver=4.9.4'></script> -->
<!-- <script type='text/javascript' src='http://articolo1mdp.it/assets/themes/articolouno/assets/scripts/jquery.validate.min.js'></script> -->
<link rel='https://api.w.org/' href='http://articolo1mdp.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://articolo1mdp.it/wp-core/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://articolo1mdp.it/wp-core/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<meta name="generator" content="WooCommerce 3.3.4" />
<link rel='shortlink' href='http://articolo1mdp.it/?p=6712' />
<link rel="alternate" type="application/json+oembed" href="http://articolo1mdp.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Fcon-coraggio-e-generosita-ricominciamo-da-noi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://articolo1mdp.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Fcon-coraggio-e-generosita-ricominciamo-da-noi%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//articolo1mdp.it/?wordfence_lh=1&hid=E28DA481027B7D2558782E10403A2C4E');
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<link rel="icon" href="http://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-32x32.png" sizes="32x32" />
<link rel="icon" href="http://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-180x180.png" />
<meta name="msapplication-TileImage" content="http://articolo1mdp.it/assets/uploads/2017/04/cropped-Favicon-01-270x270.png" />
</head>
<body class="territori-template-default single single-territori postid-6712 con-coraggio-e-generosita-ricominciamo-da-noi sidebar-primary">
<!--[if IE]>
<div class="alert alert-warning">
You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
<![endif]-->
<header class="banner">
<div class="topbar bg-faded">
<div class="container">
<div class="row">
<div class="col-sm-4 data-topbar hidden-xs-down">
31 marzo 2018            </div>
<div class="col-sm-8 social text-right">
<ul class="list-inline d-inline ">
<li class="list-inline-item">
<a class="btn btn-default" href="http://articolo1mdp.it/adesione">ADERISCI</a>
</li>
<li class="list-inline-item">
<a class="btn btn-default" href="http://articolo1mdp.it/contribuisci">CONTRIBUISCI</a>
</li>
<li class="list-inline-item">
<button class="btn btn-default d-inline" data-toggle="modal" data-target="#myModal">CREA UN COMITATO</button>
</li>
</ul>
<ul class="social-topbar list-inline d-inline">
<li class="list-inline-item">
<a href="https://www.facebook.com/Articolo1Modempro" title="facebook" target="_blank">
<img src="http://articolo1mdp.it/assets/themes/articolouno/dist/images/fb.svg" alt="facebook" height="25px">
</a>
</li>
<li class="list-inline-item">
<a href="https://twitter.com/articoloUnoMDP" title="twitter" target="_blank">
<img src="http://articolo1mdp.it/assets/themes/articolouno/dist/images/tw.svg" alt="twitter" height="25px">
</a>
</li>
</ul>
</div>
</div>
</div> 
</div>
<nav class="navbar navbar-toggleable-md navbar-light" role="navigation">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
<button class="navbar-toggler navbar-toggler-right" type="button" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<a class="navbar-brand" href="http://articolo1mdp.it">
<img class="img-fluid" src="http://articolo1mdp.it/assets/themes/articolouno/dist/images/logo.svg" height="70px" alt="logo" />
</a>
</div>
<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse justify-content-end"><ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4 nav-item"><a title="Home" href="https://articolo1mdp.it/" class="nav-link">Home</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114 nav-item"><a title="Il Movimento" href="http://articolo1mdp.it/il-movimento/" class="nav-link">Il Movimento</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-259 nav-item"><a title="Magazine" href="http://articolo1mdp.it/magazine/" class="nav-link">Magazine</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146 nav-item dropdown"><a title="Press" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Press <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
<li id="menu-item-147" class="menu-item menu-item-type-post_type_archive menu-item-object-rassegna menu-item-147 nav-item"><a title="Rassegna stampa" href="http://articolo1mdp.it/rassegna-stampa/" class="nav-link">Rassegna stampa</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type_archive menu-item-object-comunicati menu-item-148 nav-item"><a title="Comunicati stampa" href="http://articolo1mdp.it/comunicati-stampa/" class="nav-link">Comunicati stampa</a></li>
</ul>
</li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193 nav-item"><a title="Materiali" href="http://articolo1mdp.it/materiali/" class="nav-link">Materiali</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type_archive menu-item-object-territori menu-item-78 nav-item"><a title="Dai territori" href="http://articolo1mdp.it/dai-territori/" class="nav-link">Dai territori</a></li>
</ul></div>          </div>
</nav>
</header>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
<div id="mc_embed_signup">
<form action="//articolo1mdp.us15.list-manage.com/subscribe/post?u=b685c15d8d9a80f9e3f7e4f9c&amp;id=02d3f6a7da" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll" class="text-left">
<h2>SCHEDA NUOVO COMITATO</h2>
<div class="form-group">
<input type="text" value="" name="MMERGE3" class="form-control required form-control" id="mce-MMERGE3" placeholder="Regione*">
</div>
<div class="form-group">
<input type="text" value="" name="MMERGE4" class="form-control required form-control" id="mce-MMERGE4" placeholder="Provincia*">
</div>
<div class="form-group">
<input type="text" value="" name="MMERGE5" class="form-control required form-control" id="mce-MMERGE5" placeholder="Città*">
</div>
<div class="form-group">
<input type="text" value="" name="MMERGE6" class="form-control required form-control" id="MMERGE6" placeholder="Referente (Nome e cognome)*">
</div>
<div class="form-group">
<input type="text" name="MMERGE7" class="form-control required" value="" id="mce-MMERGE7" placeholder="Cellulare*">
</div>
<div class="form-group">
<input type="email" value="" name="EMAIL" class="form-control required email form-control" id="mce-EMAIL" placeholder="E-mail*">
</div>
<div class="form-group form-inline">
<input type="text" value="" name="MMERGE1" class="form-control required form-control mr-2" id="mce-MMERGE1" placeholder="Componente 1*">
<input type="text" value="" name="MMERGE2" class="form-control required form-control" id="mce-MMERGE2" placeholder="E-mail 1*">
</div>
<div class="form-group form-inline">
<input type="text" value="" name="MMERGE8" class="form-control required form-control mr-2" id="mce-MMERGE8" placeholder="Componente 2*">
<input type="text" value="" name="MMERGE9" class="form-control required form-control" id="mce-MMERGE9" placeholder="E-mail 2*">
</div>
<div class="form-group form-inline">
<input type="text" value="" name="MMERGE10" class="form-control required form-control mr-2" id="mce-MMERGE10" placeholder="Componente 3*">
<input type="text" value="" name="MMERGE11" class="form-control required form-control" id="mce-MMERGE11" placeholder="E-mail 3*">
</div>
<div class="form-group form-inline">
<input type="text" value="" name="MMERGE12" class="form-control required form-control mr-2" id="mce-MMERGE12" placeholder="Componente 4*">
<input type="text" value="" name="MMERGE13" class="form-control required form-control" id="mce-MMERGE13" placeholder="E-mail 4*">
</div>
<div class="form-group form-inline">
<input type="text" value="" name="MMERGE14" class="form-control required form-control mr-2" id="mce-MMERGE14" placeholder="Componente 5*">
<input type="text" value="" name="MMERGE15" class="form-control required form-control" id="mce-MMERGE15" placeholder="E-mail 5*">
</div>
<div class="form-group">
<input type="text" value="" name="MMERGE16" class="form-control" id="mce-MMERGE16" placeholder="Sito web / Facebook / Twitter">
</div>
<div class="form-group">
<textarea  rows="5" value="" name="MMERGE17" class="form-control" id="mce-MMERGE17" placeholder="Note"></textarea>
</div>
<div class="form-group input-group">
<ul class="list-inline"><li><input type="checkbox" value="1" name="group[1089][1]" id="mce-group[1089]-1089-0"><label for="mce-group[1089]-1089-0"> &nbsp; Accetto la <a href="http://articolo1mdp.it/privacy">Privacy Policy</a> *</label></li>
</ul>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b685c15d8d9a80f9e3f7e4f9c_02d3f6a7da" tabindex="-1" value=""></div>
<div class="clear text-right"><input type="submit" value="INVIA" name="subscribe" id="mc-embedded-subscribe" class="btn btn-primary"></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[3]='MMERGE3';ftypes[3]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='phone';fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='MMERGE1';ftypes[1]='text';fnames[2]='MMERGE2';ftypes[2]='text';fnames[8]='MMERGE8';ftypes[8]='text';fnames[9]='MMERGE9';ftypes[9]='text';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[13]='MMERGE13';ftypes[13]='text';fnames[14]='MMERGE14';ftypes[14]='text';fnames[15]='MMERGE15';ftypes[15]='text';fnames[16]='MMERGE16';ftypes[16]='text';fnames[17]='MMERGE17';ftypes[17]='text'; /*
* Translated default messages for the $ validation plugin.
* Locale: IT
*/
$.extend($.validator.messages, {
required: "Campo obbligatorio.",
remote: "Controlla questo campo.",
email: "Inserisci un indirizzo email valido.",
url: "Inserisci un indirizzo web valido.",
date: "Inserisci una data valida.",
dateISO: "Inserisci una data valida (ISO).",
number: "Inserisci un numero valido.",
digits: "Inserisci solo numeri.",
creditcard: "Inserisci un numero di carta di credito valido.",
equalTo: "Il valore non corrisponde.",
accept: "Inserisci un valore con un&apos;estensione valida.",
maxlength: $.validator.format("Non inserire pi&ugrave; di {0} caratteri."),
minlength: $.validator.format("Inserisci almeno {0} caratteri."),
rangelength: $.validator.format("Inserisci un valore compreso tra {0} e {1} caratteri."),
range: $.validator.format("Inserisci un valore compreso tra {0} e {1}."),
max: $.validator.format("Inserisci un valore minore o uguale a {0}."),
min: $.validator.format("Inserisci un valore maggiore o uguale a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div>
</div>
</div>
</div>
<div class="breadcrumb">
<div class="container">
<div class="row">
<div class="col-lg-3">
<h3>Dai Territori</h3>                </div>
<div class="col-lg-9 text-right">
<ul class="list-inline">
<!-- Breadcrumb NavXT 6.0.4 -->
<li class="list-inline-item"><a property="item" typeof="WebPage" title="Vai a Articolo Uno." href="http://articolo1mdp.it" class="home"><span property="name">Articolo Uno</span></a><meta property="position" content="1"></li>/&nbsp;<li class="list-inline-item"><a property="item" typeof="WebPage" title="Vai a Dai Territori." href="http://articolo1mdp.it/dai-territori/" class="post post-territori-archive"><span property="name">Dai Territori</span></a><meta property="position" content="2"></li>/&nbsp;<li class="list-inline-item"><a property="item" typeof="WebPage" title="Go to the #ricominciodatre Categorie archives." href="http://articolo1mdp.it/categoria-territori/ricominciodatre/" class="taxonomy categoria_territori"><span property="name">#ricominciodatre</span></a><meta property="position" content="3"></li>/&nbsp;<li class="list-inline-item"><span property="name">Carla Diddi: con coraggio e generosità, ricominciamo da noi. #ricominciodatre</span><meta property="position" content="4"></li>                    </ul>
</div>
</div>
</div>
</div>
<div class="wrap container" role="document">
<a href="http://articolo1mdp.it/dai-territori/con-coraggio-e-generosita-ricominciamo-da-noi/" title="Carla Diddi: con coraggio e generosità, ricominciamo da noi. #ricominciodatre">
<img width="1200" height="900" src="http://articolo1mdp.it/assets/uploads/2017/05/dai-territori.png" class="img-fluid wp-post-image" alt="" srcset="http://articolo1mdp.it/assets/uploads/2017/05/dai-territori.png 1200w, http://articolo1mdp.it/assets/uploads/2017/05/dai-territori-300x225.png 300w, http://articolo1mdp.it/assets/uploads/2017/05/dai-territori-768x576.png 768w, http://articolo1mdp.it/assets/uploads/2017/05/dai-territori-1024x768.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />        </a>
<div class="content row">
<main class="main" style="padding-left: 15px; padding-right: 15px;">
<article class="post-6712 territori type-territori status-publish has-post-thumbnail hentry categoria_territori-ricominciodatre">
<header>
<h1 class="entry-title">Carla Diddi: con coraggio e generosità, ricominciamo da noi. #ricominciodatre</h1>
<span class="verde"><time class="updated" datetime="2018-03-31T12:28:32+00:00">31 marzo 2018</time></span>
<a class="rosso" href="http://articolo1mdp.it/categoria-territori/ricominciodatre/">#ricominciodatre</a>        </header>
<div class="entry-content">
<p class="p1">di Carla Diddi*</p>
<p class="p2">In queste ore, per noi complicate , incontro<span class="Apple-converted-space">  </span>compagne e compagni con la stessa forza di mobilitazione dei giorni di<span class="Apple-converted-space">  </span>campagna elettorale. Mobilitati, oggi, per trovare insieme il significato profondo della sinistra, quella da fare perchèé ora dissolta nei gorghi profondi del risultato elettorale e della crisi economico-sociale, la cui gravità investe la democrazia stessa. Questo il dato di maggiore preoccupazione: l’enorme concentrazione della ricchezza nel nostro tempo mette sempre più a rischio la vita delle persone e la stessa tenuta democratica del paese. Il risultato delle elezioni porta con sé ulteriori fattori d’incertezza per gli sbocchi politici. Questa la valutazione più sofferta: nonostante la consapevolezza del rischio, la proposta politica di Liberi e Uguali non è stata all’altezza dell’ emergenza sociale e democratica.</p>
<p class="p2">La politica estera, la questione dell’Europa, del <i>fiscal compact</i> e del debito pubblico, le conseguenze del capitalismo digitale, la questione di genere, i meccanismi di concentrazione della ricchezza sono rimasti nell’ombra, determinando l’assenza di una forte proposta di cambiamento. Un programma cauto nelle analisi di fondo e troppo sommesso nella proposta: l’elettorato ha percepito in <b>Liberi e Uguali una variante debole del sistema. </b></p>
<p class="p2">Ora, quindi, da dove<span class="Apple-converted-space">  </span>ricominciare?</p>
<p class="p2">Nel dibattito in Liberi e Uguali<span class="Apple-converted-space">  </span>sono già presenti, a mio avviso, alcuni <b>temi centrali da cui muovere</b>:</p>
<ul class="ul1">
<li class="li2">l<b>a domanda esistente nel tessuto sociale, anche inconsapevole, di un mondo più giusto ed equo e </b>solidale;<span class="Apple-converted-space">  </span>una richiesta pressante – ogni giorno più forte &#8211; cui la sinistra deve saper rispondere;</li>
<li class="li2"><b>la necessaria radicalità dell’analisi</b>, che deve esprimersi liberamente senza pre-mediazioni e posizionamenti strumentali, che davvero non possono più trovare una plausibile ragione di esercizio;</li>
<li class="li2"><b>la consapevolezza che si è chiusa una fase storica</b> e che i suoi protagonisti ne sono usciti di scena;</li>
<li class="li2"><b>il nostro esserci, radicale e radicato nei valori dell’antifascismo e della Costituzione</b> che abbiamo difeso ;</li>
<li class="li2"><b>l’esigenza di uno spazio autenticamente democratico dove si possa, appunto, ricominciare.</b> Uno spazio libero, aperto al confronto democratico ed alla partecipazione informata. Un nostro spazio da organizzare unitariamente con regole chiare e trasparenti, metodi condivisi da tutti gli attori e indipendentemente dalle appartenenze di ciascuno. Uno spazio, infine, di riflessione collettiva e di mobilitazione delle volontà e delle competenze, in collegamento ampio con la rete di<span class="Apple-converted-space">  </span>movimenti e soggetti sociali. <b>Uno spazio- laboratorio politico, costituente della sinistra unita.</b></li>
</ul>
<p class="p2">In questi giorni si avverte un rinnovato impegno di militanti di Liberi e Uguali, ispirato da<span class="Apple-converted-space">  </span>questo sentire composito. Un respiro intenso che rianima i giorni difficili del dopo 4 marzo. Da questa vitalità che interroga e già lavora, non scoraggiata, possono emergere analisi e proposte radicali di cambiamento, futuri <b>percorsi di mobilitazione nei quali formare e riconoscere una classe dirigente. </b></p>
<p class="p2">Qui si esprime, infatti, la volontà di ricostituire un <b>reale piano di raccordo con i deboli della società</b>, individuando i soggetti sociali di riferimento, il possibile quadro degli interventi, le modalità di interazione ed effettiva rappresentanza. <b>Qui si guarda al protagonismo di cambiamento delle donne, </b>oggi condizionate – anche nella sinistra &#8211; da un ceto politico dirigista e maschile, che nella pratica della cooptazione<span class="Apple-converted-space">  </span>ha il proprio “solitario principio” di rapporto con le donne. Un percorso nuovo che chiede di <b>abbandonare la strada della sinistra “calata” dall’alto</b>, le forzature di omologazione e ogni dinamica di tutela di apparati e ceto politico autoreferenziale. Pratiche sempre<span class="Apple-converted-space">  </span>ripetute nel tempo, che hanno ogni volta contribuito alla progressiva dispersione della sinistra, fino ai risultati ultimi del 4 marzo.</p>
<p class="p2"><b>L’avvio di questo laboratorio politico della sinistra implica generosità, coraggio ed umiltà.</b></p>
<p class="p2"><b> Si tratta, infatti, di ricominciare da tutti noi che ci siamo, dal nostro cambiamento individuale e collettivo per un progetto costituente della sinistra. </b></p>
<p class="p2">Solo la <b>qualità delle relazioni</b>, coltivata nei valori e nel<span class="Apple-converted-space">  </span>lavoro comune, nel confronto democratico sul campo, può <b>generare percorsi virtuosi fino alla costituzione di una sinistra organica</b>, aperta e inclusiva, dalla parte dei più deboli. <b>Una sinistra riconoscibile. <span class="Apple-converted-space">   </span></b></p>
<p class="p2"><i>*Esperta diritto tributario, formazione quadri , volontaria area immigrazione per percorsi di alfabetizzazione e apprendimento lingua italiana</i></p>
<p>&nbsp;</p>
<p class="p1">
<div class="crunchify-social"><h5>CONDIVIDI SU</h5> <a class="crunchify-link crunchify-twitter" href="https://twitter.com/intent/tweet?text=Carla%20Diddi:%20con%20coraggio%20e%20generosità,%20ricominciamo%20da%20noi.%20#ricominciodatre&amp;url=http%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Fcon-coraggio-e-generosita-ricominciamo-da-noi%2F&amp;" target="_blank">Twitter</a><a class="crunchify-link crunchify-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Fcon-coraggio-e-generosita-ricominciamo-da-noi%2F" target="_blank">Facebook</a><a class="crunchify-link crunchify-whatsapp" href="whatsapp://send?text=Carla%20Diddi:%20con%20coraggio%20e%20generosità,%20ricominciamo%20da%20noi.%20#ricominciodatre http%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Fcon-coraggio-e-generosita-ricominciamo-da-noi%2F" target="_blank">WhatsApp</a><a class="crunchify-link crunchify-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Fcon-coraggio-e-generosita-ricominciamo-da-noi%2F" target="_blank">Google+</a><a class="crunchify-link crunchify-buffer" href="https://bufferapp.com/add?url=http%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Fcon-coraggio-e-generosita-ricominciamo-da-noi%2F&amp;text=Carla%20Diddi:%20con%20coraggio%20e%20generosità,%20ricominciamo%20da%20noi.%20#ricominciodatre" target="_blank">Buffer</a><a class="crunchify-link crunchify-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Fcon-coraggio-e-generosita-ricominciamo-da-noi%2F&amp;title=Carla%20Diddi:%20con%20coraggio%20e%20generosità,%20ricominciamo%20da%20noi.%20#ricominciodatre" target="_blank">LinkedIn</a><a class="crunchify-link crunchify-pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Farticolo1mdp.it%2Fdai-territori%2Fcon-coraggio-e-generosita-ricominciamo-da-noi%2F&amp;media=http://articolo1mdp.it/assets/uploads/2017/05/dai-territori.png&amp;description=Carla%20Diddi:%20con%20coraggio%20e%20generosità,%20ricominciamo%20da%20noi.%20#ricominciodatre" data-pin-custom="true" target="_blank">Pin It</a></div>        </div>
<footer>
</footer>
</article>
</main><!-- /.main -->
<aside class="sidebar">
<section class="widget search-2 widget_search"><form role="search" method="get" class="search-form" action="http://articolo1mdp.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form></section>		<section class="widget recent-posts-2 widget_recent_entries">		<h3>Articoli recenti</h3>		<ul>
<li>
<a href="http://articolo1mdp.it/6701-2/">Non dobbiamo azzerare tutto: abbiamo seminato, raccoglieremo. #ricominciodatre</a>
</li>
<li>
<a href="http://articolo1mdp.it/6695-2/">Ma la comunicazione non è un problema di comunicazione. #ricominciodatre</a>
</li>
<li>
<a href="http://articolo1mdp.it/6677-2/">Stato di diritto e stato sociale: per una nuova sinistra costituzionale. #ricominciodatre</a>
</li>
<li>
<a href="http://articolo1mdp.it/e-invece-io-vi-dico-e-stato-proprio-un-problema-di-comunicazione-ricominciodatre/">E invece io vi dico: è stato proprio un problema di comunicazione. #ricominciodatre</a>
</li>
<li>
<a href="http://articolo1mdp.it/6682-2/">Rifare un partito, ma soprattutto rifare una società. #ricominciodatre</a>
</li>
</ul>
</section><section class="widget archives-2 widget_archive"><h3>Archivi</h3>		<ul>
<li><a href='http://articolo1mdp.it/2018/03/'>marzo 2018</a></li>
<li><a href='http://articolo1mdp.it/2018/02/'>febbraio 2018</a></li>
<li><a href='http://articolo1mdp.it/2018/01/'>gennaio 2018</a></li>
<li><a href='http://articolo1mdp.it/2017/12/'>dicembre 2017</a></li>
<li><a href='http://articolo1mdp.it/2017/11/'>novembre 2017</a></li>
<li><a href='http://articolo1mdp.it/2017/10/'>ottobre 2017</a></li>
<li><a href='http://articolo1mdp.it/2017/09/'>settembre 2017</a></li>
<li><a href='http://articolo1mdp.it/2017/08/'>agosto 2017</a></li>
<li><a href='http://articolo1mdp.it/2017/07/'>luglio 2017</a></li>
<li><a href='http://articolo1mdp.it/2017/06/'>giugno 2017</a></li>
<li><a href='http://articolo1mdp.it/2017/05/'>maggio 2017</a></li>
<li><a href='http://articolo1mdp.it/2017/04/'>aprile 2017</a></li>
</ul>
</section><section class="widget categories-2 widget_categories"><h3>Categorie</h3>		<ul>
<li class="cat-item cat-item-834"><a href="http://articolo1mdp.it/category/ricominciodatre/" >#ricominciodatre</a>
</li>
<li class="cat-item cat-item-442"><a href="http://articolo1mdp.it/category/articolo-1/" >Articolo 1</a>
</li>
<li class="cat-item cat-item-24"><a href="http://articolo1mdp.it/category/cultura/" >Cultura</a>
</li>
<li class="cat-item cat-item-22"><a href="http://articolo1mdp.it/category/economia/" >Economia</a>
</li>
<li class="cat-item cat-item-21"><a href="http://articolo1mdp.it/category/esteri/" >Esteri</a>
</li>
<li class="cat-item cat-item-68"><a href="http://articolo1mdp.it/category/europa/" >Europa</a>
</li>
<li class="cat-item cat-item-20"><a href="http://articolo1mdp.it/category/italia/" >Italia</a>
</li>
<li class="cat-item cat-item-65"><a href="http://articolo1mdp.it/category/l_antonio/" >L_Antonio</a>
</li>
<li class="cat-item cat-item-23"><a href="http://articolo1mdp.it/category/lavoro/" >Lavoro</a>
</li>
<li class="cat-item cat-item-102"><a href="http://articolo1mdp.it/category/lo-spuntino/" >Lo Spuntino</a>
</li>
<li class="cat-item cat-item-297"><a href="http://articolo1mdp.it/category/parlamento/" >Parlamento</a>
</li>
<li class="cat-item cat-item-496"><a href="http://articolo1mdp.it/category/politica/" >politica</a>
</li>
<li class="cat-item cat-item-1"><a href="http://articolo1mdp.it/category/senza-categoria/" >Senza categoria</a>
</li>
</ul>
</section>          </aside><!-- /.sidebar -->
</div><!-- /.content -->
</div><!-- /.wrap -->
<div class="divider"></div>
<footer class="content-info">
<div class="container">
<div class="row">
<section class="widget text-3 widget_text col-md-6 col-lg-3">			<div class="textwidget"><p><img style="margin-bottom: 50px;" src="https://articolo1mdp.it/assets/uploads/2017/04/logo-footer.svg" alt="logo footer" height="50px" /></p>
<address>SEDE NAZIONALE<br />
Via Zanardelli, 34 &#8211; 00186 &#8211; Roma<br />
email: web@articolo1mdp.it <br />Per domande sull&#8217;organizzazione info@articolo1mdp.it</address>
<ul class="social-topbar list-inline d-inline">
<li class="list-inline-item"><a title="facebook" href="https://www.facebook.com/Articolo1Modempro" target="_blank" rel="noopener"><br />
<img src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/fb-footer.svg" alt="facebook" height="25px" /><br />
</a></li>
<li class="list-inline-item"><a title="twitter" href="https://twitter.com/articoloUnoMDP" target="_blank" rel="noopener"><br />
<img src="https://articolo1mdp.it/assets/themes/articolouno/dist/images/tw-footer.svg" alt="twitter" height="25px" /><br />
</a></li>
</ul>
</div>
</section><section class="widget text-2 widget_text col-md-6 col-lg-3"><h3>ISCRIVITI ALLA NEWSLETTER</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//articolo1mdp.us15.list-manage.com/subscribe/post?u=b685c15d8d9a80f9e3f7e4f9c&amp;id=02de22f7d9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="" >
<div id="mc_embed_signup_scroll">
<div class="form-group">
<input type="text" value="" name="MMERGE1" class="form-control required" id="mce-MMERGE1" placeholder="Nome e cognome*">
</div>
<div class="form-group">
<input type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL" placeholder="E-mail*">
</div>
<div class="form-group size1of2">
<input type="number" name="MMERGE2" class="form-control required" value="" id="mce-MMERGE2" placeholder="CAP*">
</div>
<div class="form-group input-group">
<ul class="list-inline"><li><input type="checkbox" value="1" name="group[1093][1]" id="mce-group[1093]-1093-0"><label for="mce-group[1093]-1093-0"> &nbsp; Accetto la <a href="https://articolo1mdp.it/privacy">Privacy Policy</a></label></li>
</ul>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_b685c15d8d9a80f9e3f7e4f9c_02de22f7d9" tabindex="-1" value=""></div>
<div class="clear text-right"><input type="submit" value="ISCRIVITI" name="subscribe" id="mc-embedded-subscribe" class="button btn btn-primary" style="width: 100%;"></div>
</div>
</form>
</div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='MMERGE2';ftypes[2]='number'; /*
* Translated default messages for the $ validation plugin.
* Locale: IT
*/
$.extend($.validator.messages, {
required: "Campo obbligatorio.",
remote: "Controlla questo campo.",
email: "Inserisci un indirizzo email valido.",
url: "Inserisci un indirizzo web valido.",
date: "Inserisci una data valida.",
dateISO: "Inserisci una data valida (ISO).",
number: "Inserisci un numero valido.",
digits: "Inserisci solo numeri.",
creditcard: "Inserisci un numero di carta di credito valido.",
equalTo: "Il valore non corrisponde.",
accept: "Inserisci un valore con un&apos;estensione valida.",
maxlength: $.validator.format("Non inserire pi&ugrave; di {0} caratteri."),
minlength: $.validator.format("Inserisci almeno {0} caratteri."),
rangelength: $.validator.format("Inserisci un valore compreso tra {0} e {1} caratteri."),
range: $.validator.format("Inserisci un valore compreso tra {0} e {1}."),
max: $.validator.format("Inserisci un valore minore o uguale a {0}."),
min: $.validator.format("Inserisci un valore maggiore o uguale a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div>
</section><section class="widget nav_menu-2 widget_nav_menu col-md-6 col-lg-3"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-344"><a href="http://articolo1mdp.it/magazine/">Magazine</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-post_type_archive menu-item-object-rassegna menu-item-202"><a href="http://articolo1mdp.it/rassegna-stampa/">RASSEGNA STAMPA</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type_archive menu-item-object-comunicati menu-item-203"><a href="http://articolo1mdp.it/comunicati-stampa/">COMUNICATI STAMPA</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-post_type_archive menu-item-object-territori menu-item-204"><a href="http://articolo1mdp.it/dai-territori/">DAI TERRITORI</a></li>
</ul></div></section><section class="widget text-4 widget_text col-md-6 col-lg-3">			<div class="textwidget"><!--<ul class="camera-senato list-inline">
<li class="list-inline-item" style="vertical-align: top">
<img src="https://articolo1mdp.it/assets/uploads/2017/04/Camera.svg" alt="mdp alla camera" height="30px" />
</li>
<li class="list-inline-item"><a href="#">Gruppo Parlamentare<br>CAMERA</a>
</ul>
<ul class="camera-senato list-inline">
<li class="list-inline-item" style="vertical-align: top">
<img src="https://articolo1mdp.it/assets/uploads/2017/04/Senato.svg" alt="mdp al senato" height="65px" />
</li>
<li class="list-inline-item"><a href="#">Gruppo Parlamentare<br>SENATO</a>
</ul>--></div>
</section>		</div>
</div>
</footer>
<div class="footer-copy">
<div class="container text-center">
<p>
Articolo 1 &copy; 2017 - Tutti i diritti riservati - Powered by <a style="color: #fff;" href="http://www.bakeagency.it" target="_blank"><strong>Bake</strong></a>
</p>
</div>
</div>
<script type='text/javascript' src='http://articolo1mdp.it/assets/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"http:\/\/articolo1mdp.it\/assets\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "http:\/\/articolo1mdp.it\/assets\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://articolo1mdp.it/assets/plugins/lightbox/js/frontend/lightbox.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "http:\/\/articolo1mdp.it\/wp-core\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://articolo1mdp.it/assets/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/articolo1mdp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://articolo1mdp.it/assets/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"http:\/\/articolo1mdp.it\/carrello\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://articolo1mdp.it/assets/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://articolo1mdp.it/assets/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-core\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0d4797d4cd64de67dbc569cce3641f38","fragment_name":"wc_fragments_0d4797d4cd64de67dbc569cce3641f38"};
/* ]]> */
</script>
<script type='text/javascript' src='http://articolo1mdp.it/assets/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_wcds_frontend_l10n = {"ajax_url":"http:\/\/articolo1mdp.it\/wp-core\/wp-admin\/admin-ajax.php","is_user_logged_in":"","ajax_loader_url":"http:\/\/articolo1mdp.it\/assets\/plugins\/yith-donations-for-woocommerce-premium\/assets\/assets\/images\/ajax-loader.gif","actions":{"add_donation_to_cart":"ywcds_add_donation"},"messages":{"no_number":"Inserisci un valore riconosciuto","empty":"Inserisci importo","success":"Grazie per la tua donazione","min_don":"Il minimo per questa donazione \u00e8 <span class=\"woocommerce-Price-amount amount\">1,00<span class=\"woocommerce-Price-currencySymbol\">&euro;<\/span><\/span>","max_don":"Il massimo per questa donazione \u00e8 <span class=\"woocommerce-Price-amount amount\">1.000.000,00<span class=\"woocommerce-Price-currencySymbol\">&euro;<\/span><\/span>","text_button":"Effettua la donazione","obligatory":"Ci dispiace, ma per questo prodotto devi aggiungere una donazione","negative":"Inserisci un numero maggiore di 0"},"mon_decimal_point":","};
/* ]]> */
</script>
<script type='text/javascript' src='http://articolo1mdp.it/assets/plugins/yith-donations-for-woocommerce-premium/assets/js/ywcds_free_frontend.min.js?ver=1.0.13'></script>
<script type='text/javascript' src='http://articolo1mdp.it/assets/plugins/divas-cookies/js/jquery.divascookies-0.6.min.js?ver=0.6'></script>
<script type='text/javascript' src='http://articolo1mdp.it/assets/themes/articolouno/dist/scripts/main.js'></script>
<script type='text/javascript' src='http://articolo1mdp.it/assets/themes/articolouno/assets/scripts/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://articolo1mdp.it/wp-core/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type="text/javascript">
jQuery(document).ready(function($) {
$.DivasCookies({
bannerText:"Questo sito utilizza cookie, anche per raccogliere dati statistici sulla navigazione. Chiudendo questo banner si accetta il loro utilizzo",cookiePolicyLink:"https://articolo1mdp.it/privacy",cookiePolicyLinkText:"Maggiori informazioni",acceptButtonText:"ACCETTO",thirdPartyPolicyWidget:"",openEffect:"",openEffectDuration:600,openEffectEasing:"swing",closeEffect:"",closeEffectDuration:600,closeEffectEasing:"swing",saveUserPreferences:true,useDebugMode:false,cookieDuration:365,pageReload:false,blockScripts:false,acceptOnScroll:true,acceptOnClick:false,excludePolicyPage:false,cookieName:"DisplayDivasCookiesBanner"			});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0,36121511459351 seconds, on 31-03-18 14:41:10 -->